vBulletin Mods

The Official vBulletin Modifications Site
https://www.vbulletin.org/forum/showthread.php?t=165500

ramsayeg 17 Jun 2008 10:33

Quote:

Originally Posted by lostguy (Post 1543589)
OMG something is missing again !

https://www.vbulletin.org/forum/external/2008/06/26.jpg

where the header image each section ? if not mistaken u have one dark blue header each section . Fluid version ..Yes i did uploaded all images folder needed .

Im almost giveup :( why the upgrade version going more problem then before ..sighhhh i do like this skin but everytime when i install it..there is sumthing not right :(

Same problem here...

anarki2009 18 Jun 2008 08:00

1 Attachment(s)
I've looked at the demo's and i have a line that should not be at the bottom of my forum.
any idea on how to fix this?

squad22345 19 Jun 2008 08:55

ramsayeg I also have the same damn problem, the older verison was working and just wanted to update it and it became weird after the 3.7.1 update.

ramsayeg 19 Jun 2008 11:16

Yeah the author said he'll fix it days ago, I hope this skin is still supported...

anarki2009 19 Jun 2008 16:10

i see its been updated, i downloaded it and i see a 3.71 .mxl inside. I'm still running 3.70

ramsayeg 20 Jun 2008 04:58

3.71 is the one that needs a fix...

pooker 21 Jun 2008 07:49

Any word on fixing it yet? Really like this style...

parks 24 Jun 2008 23:52

thanks................

unenergizer 25 Jun 2008 02:26

UPDATED to vBulletin 3.7.2 GOLD

Every reported problem has been fixed. All css issues, all image issues, and all other problems have been resolved.

ramsayeg 25 Jun 2008 09:06

Thank you very much!

TheInsaneManiac 25 Jun 2008 13:49

Quote:

Originally Posted by unenergizer (Post 1558180)
UPDATED to vBulletin 3.7.2 GOLD

Every reported problem has been fixed. All css issues, all image issues, and all other problems have been resolved.

I just let vbulletin revert the templates. I didn't feel like installing fresh and having to put all my mods back on. Thanks for the update though, as I am sure I will need it sometime or another.

lostguy 25 Jun 2008 15:08

Okay i just upgraded ! It seem all alright now ...! Overwrite the Images and XML . Thanks for the updates .

Maybe next upgrade u can change this !

<legend> (Customized in this Style)
Font Color : #080808 < original Font color look so dark u hardly see anythin !
Font Color : #FFFFFF < this should clear it .

This help for Statistics Area where u can view clear the Total Post , Albums , Visitor Messages User Notes , General Information texts in WHITE .

lg

unenergizer 26 Jun 2008 00:59

When Completegfx.com is back online I will take a look at that problem.

harlita 26 Jun 2008 01:34

Hey,

How come your website is down?

unenergizer 26 Jun 2008 01:53

I am moving the server to a better host with more ram. I am just waiting for the domain names to propagate. It should be back up in the next 48 hours or less. We just have to wait to see how long its going to take.


All times are GMT. The time now is 15:28.

Powered by vBulletin® Version 3.8.14
Copyright © 2020, MH Sub I, LLC dba vBulletin. All Rights Reserved. vBulletin® is a registered trademark of MH Sub I, LLC
Copyright ©2001 - , vbulletin.org. All rights reserved.