vBulletin Mods

The Official vBulletin Modifications Site
https://www.vbulletin.org/forum/showthread.php?t=231407

imported_glowinggal 15 Feb 2014 02:26

1 Attachment(s)
nope doesn't work with 4.2 - tried installing it tonight and got the following:

MrD 15 Feb 2014 02:59

Edit the Product.xml
min/Max version

imported_glowinggal 15 Feb 2014 03:15

THANK YOU - worked perfectly - in case anyone is looking or wondering... i put the max as 4.5

ForceHSS 15 Feb 2014 03:27

Leaving it blank would of done
like this

Block Disabled:      (Update License Status)  
Suspended or Unlicensed Members Cannot View Code.


Alfa1 18 Mar 2016 21:07

I had an importer created for LDM to various other gallery/downloads solutions.


All times are GMT. The time now is 12:29.

Powered by vBulletin® Version 3.8.14
Copyright © 2020, MH Sub I, LLC dba vBulletin. All Rights Reserved. vBulletin® is a registered trademark of MH Sub I, LLC
Copyright ©2001 - , vbulletin.org. All rights reserved.