Register Members List Search Today's Posts Mark Forums Read

Showing results 1 to 25 of 124
Search took 0.01 seconds.
Search: Posts Made By: R.Solutions
Forum: vBulletin 4.x Add-ons 18 Aug 2011, 14:12
Replies: 1,114
Views: 198,944
Posted By R.Solutions
is there a way to add a border around the itrader...

is there a way to add a border around the itrader feedback score as well as bold certain part of the text. im stumped.
Forum: vBulletin 3.6 Add-ons 03 Oct 2009, 17:17
Replies: 1,442
Major Additions VB image Hosting
Views: 441,935
Posted By R.Solutions
seems like the watermark feature doesnt work....

seems like the watermark feature doesnt work. (text)
Forum: vBulletin 3.5 Add-ons 03 Oct 2009, 17:15
Replies: 891
Views: 125,893
Posted By R.Solutions
I cant get the watermark to work?>

I cant get the watermark to work?>
Forum: vBulletin 3.8 Add-ons 28 Sep 2009, 21:49
Replies: 1,330
Views: 367,454
Posted By R.Solutions
Im getting these weird problems Warning: ...

Im getting these weird problems


Warning: Unexpected character in input: ''' (ASCII=39) state=1 in /wp-content/plugins/resetvbbridge.php on line 4

Warning: ...
Forum: vBulletin 3.8 Add-ons 28 Sep 2009, 20:22
Replies: 493
Views: 55,562
Posted By R.Solutions
Does this also have a display on the FORUMHOME of...

Does this also have a display on the FORUMHOME of the members galleries?
Forum: vBulletin 3.8 Add-ons 04 Jul 2009, 23:14
Replies: 275
Profile Enhancements vMoods aka Mood Manager
Views: 49,912
Posted By R.Solutions
Sweet thanks a lot!

Sweet thanks a lot!
Forum: vBulletin 3.8 Add-ons 24 Jun 2009, 03:22
Replies: 493
Views: 55,562
Posted By R.Solutions
this looks awesome! Will try this out.

this looks awesome! Will try this out.
Forum: vBulletin 3.7 Add-ons 23 Jun 2009, 03:24
Replies: 266
Views: 67,867
Posted By R.Solutions
My icons doesnt even show up. not sure why tho, i...

My icons doesnt even show up. not sure why tho, i did everything stated.
Forum: vBulletin 3.7 Add-ons 20 Jun 2009, 20:44
Replies: 266
Views: 67,867
Posted By R.Solutions
strange, the whole thing doesnt even work for me.l

strange, the whole thing doesnt even work for me.l
Forum: vB3 General Discussions 02 Dec 2008, 20:07
Replies: 4
Views: 756
Posted By R.Solutions
but i cant even login into my vbadmin ...

but i cant even login into my vbadmin

--------------- Added 1228248494 at 1228248494 ---------------




yea exactly, but i dont know where tho.
Forum: vB3 General Discussions 02 Dec 2008, 19:46
Replies: 4
Views: 756
Posted By R.Solutions
Angry Forum got hacked....again

Can someone please tell me where i can remove this at?

www.centexracingscene.com/forums


thanks.:down:
Forum: vB3 General Discussions 21 Nov 2008, 21:08
Replies: 4
Views: 585
Posted By R.Solutions
Anybody else, im lost out of ideas on what to do.

Anybody else, im lost out of ideas on what to do.
Forum: vB3 General Discussions 20 Nov 2008, 19:32
Replies: 4
Views: 585
Posted By R.Solutions
I've set up the user group for it. ...

I've set up the user group for it.



individual markups for each usergroup but its not showing in the posts. just in the "whos online" box

and when i go to the Payment API manager, its...
Forum: vB3 General Discussions 20 Nov 2008, 18:24
Replies: 4
Views: 585
Posted By R.Solutions
Anybody?>

Anybody?>
Forum: vB3 General Discussions 19 Nov 2008, 03:07
Replies: 4
Views: 585
Posted By R.Solutions
Unhappy No usergroup html markups showing

I dont know what is wrong, i checked everything, and it seems to be in order.

it shows up in the "whos online" box, but nothing in the posts.

Also, my paid subscriptions arent working either,...
Forum: vB3 General Discussions 16 Oct 2008, 08:29
Replies: 28
Views: 2,082
Posted By R.Solutions
Okay i will do so and update. Thanks for...

Okay i will do so and update.

Thanks for the help.

--------------- Added 1224143935 at 1224143935 ---------------

I just upgraded my version to the latest and i can now view my forums...
Forum: vB3 General Discussions 15 Oct 2008, 22:43
Replies: 28
Views: 2,082
Posted By R.Solutions
is that all? just upload tools.php. Do i go to...

is that all? just upload tools.php. Do i go to that link?

Also, import style, then create a new style okay.

I give it a try.
Forum: vB3 General Discussions 15 Oct 2008, 05:53
Replies: 28
Views: 2,082
Posted By R.Solutions
No this has nothing to do with new plugins. Its...

No this has nothing to do with new plugins. Its because i was hacked.

I saw in the phpmyadmin, did a search and saw it was in my template table.

I just deleted it, wasnt thinking.

and in...
Forum: vB3 General Discussions 15 Oct 2008, 04:29
Replies: 28
Views: 2,082
Posted By R.Solutions
okay this is something im sure is really simple...

okay this is something im sure is really simple which doesnt look like it.

But, this all had to do with a simple template edit i did.

I havent installed a plugin for like 5 months.
Forum: vB3 General Discussions 15 Oct 2008, 04:23
Replies: 28
Views: 2,082
Posted By R.Solutions
if you read above, i've already disable all...

if you read above, i've already disable all plugins via config.php
Forum: vB3 General Discussions 15 Oct 2008, 04:17
Replies: 28
Views: 2,082
Posted By R.Solutions
No i dont use either.

No i dont use either.
Forum: vB3 General Discussions 15 Oct 2008, 04:08
Replies: 28
Views: 2,082
Posted By R.Solutions
Yes new default style is up. And this is on line...

Yes new default style is up. And this is on line 565

if (fetch_online_status($loggedin))
this line --> {
Forum: vB3 General Discussions 15 Oct 2008, 03:47
Replies: 28
Views: 2,082
Posted By R.Solutions
strange, i get the same thing.

strange, i get the same thing.
Forum: vB3 General Discussions 15 Oct 2008, 03:25
Replies: 28
Views: 2,082
Posted By R.Solutions
Okay i did it. but i get this on the index.php...

Okay i did it. but i get this on the index.php page.


Parse error: syntax error, unexpected T_STRING in /home/centexra/public_html/forums/index.php(565) : eval()'d code on line 2


It did...
Forum: vB3 General Discussions 15 Oct 2008, 03:16
Replies: 28
Views: 2,082
Posted By R.Solutions
Yes, i have a template problem, just tried to fix...

Yes, i have a template problem, just tried to fix it lol.

Basically, i just tried to upload the index.php file from the same version of vb on the board.

Just the index, nothing else.

And,...
Showing results 1 to 25 of 124

 

New To Site? Need Help?

All times are GMT. The time now is 00:11.

Layout Options | Width: Wide Color: