Register Members List Search Today's Posts Mark Forums Read

Showing results 1 to 16 of 16
Search took 0.00 seconds.
Search: Posts Made By: drjdh
Forum: vBulletin 3.8 Add-ons 14 Jan 2010, 20:39
Replies: 739
Administrative and Maintenance Tools vBSEO Google/Yahoo Sitemap Generator
Views: 430,654
Posted By drjdh
Here is the error message that I'm getting on my...

Here is the error message that I'm getting on my server now:

Invalid SQL:

SELECT COUNT(*) as cnt,max(lastpost) as lastupdate
FROM thread AS thread
INNER...
Forum: vBulletin 3.8 Add-ons 13 Jan 2010, 06:09
Replies: 739
Administrative and Maintenance Tools vBSEO Google/Yahoo Sitemap Generator
Views: 430,654
Posted By drjdh
I'm running 3.8.4 I downloaded all of the files...

I'm running 3.8.4
I downloaded all of the files as indicated by the instructions.
The vBSEO control panel seems to be working well.
When I choose vBSEO Sitemap reports from the Admin control...
Forum: vBulletin 3.8 Add-ons 07 Jan 2010, 01:05
Replies: 1,702
Views: 393,196
Posted By drjdh
Ok, I got it working. Problem: Needed to...

Ok, I got it working.

Problem: Needed to install the Product-ame.xml AFTER the files are uploaded.

Silly me :o
Forum: vBulletin 3.8 Add-ons 07 Jan 2010, 00:39
Replies: 1,702
Views: 393,196
Posted By drjdh
First is the image of the website. Second image...

First is the image of the website.
Second image is of the settings panel (still getting error message).
Forum: vBulletin 3.8 Add-ons 06 Jan 2010, 23:39
Replies: 1,702
Views: 393,196
Posted By drjdh
This is the error message that I am getting: ...

This is the error message that I am getting:

The path to your file cache is set to /amecache/ which appears to be invalid and as such, the file cache is not correctly working. The suggested...
Forum: vBulletin 3.8 Add-ons 06 Jan 2010, 23:29
Replies: 1,702
Views: 393,196
Posted By drjdh
It only works if I have HTML enabled for the...

It only works if I have HTML enabled for the forum. Otherwise, I get only the link showing up instead of the video.
Forum: vBulletin 3.8 Add-ons 06 Jan 2010, 22:59
Replies: 1,702
Views: 393,196
Posted By drjdh
This application doesn't seem to work unless HTML...

This application doesn't seem to work unless HTML is turned on for the forum. Is there a way to get around this? If not, is this a big security concern?
Forum: vB3 General Discussions 23 Dec 2009, 20:22
Replies: 11
Views: 1,089
Posted By drjdh
By the way, Texas is #2, not #3.

By the way, Texas is #2, not #3.
Forum: Forum and Server Management 16 Dec 2009, 19:50
Replies: 7
Views: 1,205
Posted By drjdh
Interestingly enough, the problem just seemed to...

Interestingly enough, the problem just seemed to iron itself out after several logins using different accounts.

The login seems to be functioning properly now.

It seems very difficult to...
Forum: Forum and Server Management 16 Dec 2009, 19:34
Replies: 7
Views: 1,205
Posted By drjdh
Ok, after working on it for a while now, I am...

Ok, after working on it for a while now, I am able to login under the myforum.com link. But here's the only problem:

1. first I log in at the site: www.yourforums.com.
2. It takes me back to...
Forum: Forum and Server Management 16 Dec 2009, 18:03
Replies: 7
Views: 1,205
Posted By drjdh
Yes, Black Tiger, you described the situation...

Yes, Black Tiger, you described the situation perfectly.

When I login using the www.yourforums.com address, it says "thank you for logging in" then directs me to my website page with the login box...
Forum: Style and Graphics Requests (Unpaid) 14 Dec 2009, 05:20
Replies: 6
Views: 948
Posted By drjdh
Yes, I wanted the main part of the logo to stay...

Yes, I wanted the main part of the logo to stay in the middle of the screen and the two wings to grow and shrink to accommodate different screen sizes.

Thanks for your help!

I'd been working on...
Forum: Forum and Server Management 14 Dec 2009, 03:13
Replies: 7
Views: 1,205
Posted By drjdh
Can't login from .com address, only index.php

I have been running a site under the index.php address, making modifications, etc. When I directed the server to my .com address, it seems to display fine. The only thing is that it will accept a...
Forum: Style and Graphics Requests (Unpaid) 11 Dec 2009, 19:27
Replies: 6
Views: 948
Posted By drjdh
Thanks Seven Skins! I broke it up into 3...

Thanks Seven Skins!

I broke it up into 3 pieces using this simple code:

<table border="0" width="$stylevar[outertablewidth]" cellpadding="0" cellspacing="0" align="center">
<tr>
<td...
Forum: Style and Graphics Requests (Unpaid) 11 Dec 2009, 17:26
Replies: 6
Views: 948
Posted By drjdh
But I would like to have the logo area stretch...

But I would like to have the logo area stretch all the way across the screen. Is there a way to do this?
Forum: Style and Graphics Requests (Unpaid) 10 Dec 2009, 22:18
Replies: 6
Views: 948
Posted By drjdh
Logo does not work with different screen sizes.

I'm new to vBulletin and css. I'm having trouble formatting my logo which I created with photoshop. I formatted the logo to fit with my home widescreen monitor, but when I view the page on a...
Showing results 1 to 16 of 16

 

New To Site? Need Help?

All times are GMT. The time now is 21:05.

Layout Options | Width: Wide Color: