Register Members List Search Today's Posts Mark Forums Read

Showing results 1 to 8 of 8
Search took 0.00 seconds.
Search: Posts Made By: hypealgerian
Forum: vB4 Programming Discussions 04 Oct 2015, 18:17
Replies: 2
Views: 481
Posted By hypealgerian
Avatars in a frame.

I'm trying to figure out how to go about creating frames for avatars that can be customized to some extent. I want users to be able to pick a frame from their control panel. At the very least I want...
Forum: vB4 General Discussions 12 Feb 2015, 23:14
Replies: 11
Views: 700
Posted By hypealgerian
Just tried it on Firefox, still switches me back...

Just tried it on Firefox, still switches me back to the visitor messages tab, tried it both logged in and logged off.
Forum: vB4 General Discussions 12 Feb 2015, 22:14
Replies: 11
Views: 700
Posted By hypealgerian
Sorry, this one is viewable by everyone:...

Sorry, this one is viewable by everyone: http://bleachanimanga.com/forum/member.php/76-Robe
Forum: vB4 General Discussions 12 Feb 2015, 03:13
Replies: 11
Views: 700
Posted By hypealgerian
http://bleachanimanga.com/forum/member.php/90-LaSa...

http://bleachanimanga.com/forum/member.php/90-LaSandra?tab=friends&page=1#friends

Just click on any of the friend list pages and while it does load the selected page, the tab switches to the...
Forum: vB4 General Discussions 10 Feb 2015, 05:45
Replies: 11
Views: 700
Posted By hypealgerian
No one?

No one?
Forum: vB4 General Discussions 08 Feb 2015, 02:01
Replies: 11
Views: 700
Posted By hypealgerian
Friends list problem.

For everyone on my forum, when you click on the friends tab within your profile, you see the first page of friends just fine. When you try to click page 2, 3, 4 and so on, it redirects back to the...
Forum: vBulletin 5.x Products & Extensions 06 Jan 2015, 03:58
Replies: 76
Views: 29,498
Posted By hypealgerian
No problem. Any idea how I can get the...

No problem. Any idea how I can get the notifications to work?
Forum: vBulletin 5.x Products & Extensions 06 Jan 2015, 03:49
Replies: 76
Views: 29,498
Posted By hypealgerian
You've uploaded the wrong product files on this...

You've uploaded the wrong product files on this thread.

Product works on 5.1.4 Patch 1, but notifications are not being sent out.
Showing results 1 to 8 of 8

 

New To Site? Need Help?

All times are GMT. The time now is 16:26.

Layout Options | Width: Wide Color: