Register Members List Search Today's Posts Mark Forums Read

Showing results 1 to 25 of 108
Search took 0.01 seconds.
Search: Posts Made By: 993ti
Forum: vBulletin 4.x Template Modifications 12 Jan 2013, 19:58
Replies: 67
Views: 18,821
Posted By 993ti
But without www .megawrz .com.....

But without www .megawrz .com.....
Forum: vBulletin 4.x Add-ons 18 Apr 2011, 22:38
Replies: 797
Views: 170,166
Posted By 993ti
In the f_seo_plugin_forumdisplay,...

In the f_seo_plugin_forumdisplay, f_seo_plugin_home and f_seo_plugin_thread templates, find the piece of code that looks like this:
#seof_queries_inner.seof_queries_fd_subblock...
Forum: vBulletin 4.x Add-ons 01 Nov 2010, 17:32
Replies: 149
Views: 32,077
Posted By 993ti
It's the default VBulletin rewrite ;) But, i...

It's the default VBulletin rewrite ;)
But, i also noticed the pages are cached, i'll check it some more.
Forum: vBulletin 4.x Add-ons 01 Nov 2010, 00:59
Replies: 149
Views: 32,077
Posted By 993ti
Doesn't seem to work here but it did work when i...

Doesn't seem to work here but it did work when i turned Mod Rewrite Friendly URLs off :?
Any ideas?
Forum: vBulletin 4.x Add-ons 13 Feb 2010, 18:49
Replies: 1,492
Views: 258,841
Posted By 993ti
Master XML imported fine :) Getting this...

Master XML imported fine :)
Getting this however with amazon rss feeds:
Warning: preg_replace() [function.preg-replace]: Unknown modifier '/' in [path]/includes/ame_prep.php on line 556

Line 555...
Forum: vBulletin 4.x Add-ons 08 Feb 2010, 22:59
Replies: 44
Add-On Releases Imgcache
Views: 8,406
Posted By 993ti
It does the same thing as the one for 3.5 ;) ...

It does the same thing as the one for 3.5 ;)
http://www.vbulletin.org/forum/showthread.php?t=123338
Forum: vBulletin 4.x Template Modifications 28 Jan 2010, 21:33
Replies: 18
Views: 6,610
Posted By 993ti
Nice mod, thx, comes in handy on my forum :) ...

Nice mod, thx, comes in handy on my forum :)
Might want to add that if you use postbit_legacy the plugincode of Get Users Blog Entry should be
ob_start();
CarpCacheShow($post[field6]); ...
Forum: vBulletin 4.x Add-ons 28 Jan 2010, 18:05
Replies: 797
Views: 170,166
Posted By 993ti
Great mod. Didn't know you had a WP plugin as...

Great mod. Didn't know you had a WP plugin as well so i installed that one too to see how it goes.
I'm curious if it's possible to show the words in meta tags?
Forum: vBulletin 4.x Add-ons 26 Jan 2010, 17:07
Replies: 97
Views: 30,609
Posted By 993ti
Instead of <vb:if condition="(THIS_SCRIPT ==...

Instead of
<vb:if condition="(THIS_SCRIPT == showthread) AND ($post[postcount] == '1')">
Use
<vb:if condition="(THIS_SCRIPT == showthread) AND !$GLOBALS['FIRSTPOSTID']">
Works for me :)
Forum: vBulletin 3.8 Styles 18 Oct 2009, 18:51
Replies: 22
Views: 12,117
Posted By 993ti
This looks great, got the PSD of the logo as well?

This looks great, got the PSD of the logo as well?
Forum: vB3 General Discussions 13 Sep 2009, 15:54
Replies: 10
Views: 1,505
Posted By 993ti
It does work mate ;) Follow the instructions...

It does work mate ;)
Follow the instructions and when you are going to edit the template(s), use $threadinfo[preview] instead of $threadinfo['preview'] (note the difference).
I'm using it in the...
Forum: Modification Graveyard 10 Jul 2009, 16:27
Replies: 690
Views: 51,585
Posted By 993ti
Awesome mod, also works with 3.7.x btw ;)

Awesome mod, also works with 3.7.x btw ;)
Forum: vBulletin 3.8 Add-ons 02 Feb 2009, 20:43
Replies: 1,242
Miscellaneous Hacks Live Topic
Views: 248,489
Posted By 993ti
The update fixed mine. Working great now :)

The update fixed mine.
Working great now :)
Forum: vBulletin 3.8 Add-ons 27 Jan 2009, 23:17
Replies: 1,242
Miscellaneous Hacks Live Topic
Views: 248,489
Posted By 993ti
Awesome mod. Not working on my forum so i'll...

Awesome mod.
Not working on my forum so i'll keep an eye on this.
Nominated MOTM ;)
Forum: vBulletin 3.8 Styles 27 Jan 2009, 16:59
Replies: 28
Views: 10,091
Posted By 993ti
I use IE but don't have that problem. Maybe a...

I use IE but don't have that problem.
Maybe a mod is causing it?
Forum: vBulletin 3.8 Styles 24 Jan 2009, 12:58
Replies: 28
Views: 10,091
Posted By 993ti
Awesome job, i bought the pro version and love...

Awesome job, i bought the pro version and love it.
My members don't like the signature thing though.
Ow, anyone know where to add the new vbulletin adsense integration in the templates?
Forum: vBulletin 3.7 Add-ons 21 Sep 2008, 22:11
Replies: 462
Major Additions Modification System
Views: 117,711
Posted By 993ti
This would come in handy, thx. Is there a...

This would come in handy, thx.
Is there a possibility to turn some of the options off?
Like: File additions, beta, external?
Forum: vBulletin Status Icon Sets 13 Sep 2008, 20:34
Replies: 10
Views: 19,874
Posted By 993ti
Wow, these are great! thanks :)

Wow, these are great!
thanks :)
Forum: vBulletin 3.7 Add-ons 05 Sep 2008, 17:13
Replies: 73
Views: 12,968
Posted By 993ti
So if 2 forums have the same products that...

So if 2 forums have the same products that required uploads, it's best to include those files?
Forum: Modification Requests/Questions (Unpaid) 14 Aug 2008, 00:18
Replies: 108
Views: 15,582
Posted By 993ti
Also very interested in this *subscribed*

Also very interested in this *subscribed*
Forum: Modification Graveyard 04 Aug 2008, 12:36
Replies: 632
Add-On Releases Radio and TV Player
Views: 121,016
Posted By 993ti
This is awesome, thx :) A few of my members...

This is awesome, thx :)
A few of my members reported that the javascriptlinks in the profile block don't work with IE and Firefox
http://www.twenteracingscene.com/member.php?u=1
Everything else...
Forum: Modification Requests/Questions (Unpaid) 16 May 2008, 18:19
Replies: 1
Views: 812
Posted By 993ti
Bump. Also saw the same thing here ...

Bump.
Also saw the same thing here
http://forums.vwvortex.com/zeroforum?id=1
Notice the cameras, those are shown when the img tag is used in that topic.
Would be great if someone can do that for...
Forum: vBulletin 3.7 Add-ons 13 May 2008, 16:08
Replies: 448
Views: 119,444
Posted By 993ti
Yes, it does ;)

Yes, it does ;)
Forum: vBulletin 3.7 Add-ons 08 May 2008, 20:51
Replies: 448
Views: 119,444
Posted By 993ti
Try to remove these lines: AddDefaultCharset...

Try to remove these lines:
AddDefaultCharset utf8
AddCharset utf8 .html
AddType 'textml; charset=utf8' html
Should work then ;)
Forum: vBulletin 3.7 Add-ons 06 May 2008, 20:05
Replies: 448
Views: 119,444
Posted By 993ti
Using on Apache 2.2.8 and working great :) ...

Using on Apache 2.2.8 and working great :)
Thanks.
Showing results 1 to 25 of 108

 

New To Site? Need Help?

All times are GMT. The time now is 13:34.

Layout Options | Width: Wide Color: