Register Members List Search Today's Posts Mark Forums Read

Showing results 1 to 25 of 70
Search took 0.01 seconds.
Search: Posts Made By: LisaArnold
Forum: vB4 General Discussions 06 Feb 2012, 02:34
Replies: 6
Views: 680
Posted By LisaArnold
I have firebug installed, but it's not effecting...

I have firebug installed, but it's not effecting the other website that's basically the same, so it can't be that. Also, that shouldn't be causing the issue with the "Moved" thread issue I'm also...
Forum: vB4 General Discussions 06 Feb 2012, 01:23
Replies: 6
Views: 680
Posted By LisaArnold
Thanks, but that's not working to fix anything,...

Thanks, but that's not working to fix anything, even temporarily either. :(

Does anyone know where the code is that controls the moderation tools?

If I can find that, I might be able to find...
Forum: vB4 General Discussions 05 Feb 2012, 02:27
Replies: 6
Views: 680
Posted By LisaArnold
Thanks for the reply nerbert. :) I've tried...

Thanks for the reply nerbert. :)

I've tried using it anyway, but it gives me an error message saying I haven't selected anything.

I'm now also having an issue with if I move one manually and...
Forum: vB4 General Discussions 04 Feb 2012, 02:37
Replies: 6
Views: 680
Posted By LisaArnold
Moderation tool dropdown stays zero?

Hi, I need help...

On my forum, the Moderation Tools dropdown box for moving threads, etc. stays zero no matter how many threads I select. Does anyone know how I can fix this?

I can put ticks...
Forum: vBulletin 4.x Add-ons 23 Jan 2012, 00:54
Replies: 2,745
Views: 492,439
Posted By LisaArnold
As I've already said before, I have it working...

As I've already said before, I have it working perfect on my existing website... I just can't get it working properly on my rebuild of the website.

Anyway, I've given up trying to get it...
Forum: vBulletin 4.x Add-ons 17 Jan 2012, 01:57
Replies: 2,745
Views: 492,439
Posted By LisaArnold
Hi Fillip, I've checked Firefox's Error...

Hi Fillip,

I've checked Firefox's Error console (on both sites) and nothing different shows between the working site and the rebuild site. So I still have no idea why it's not working the way it...
Forum: vBulletin 4.x Add-ons 15 Jan 2012, 20:01
Replies: 2,745
Views: 492,439
Posted By LisaArnold
Thanks for the reply, Fillip... I've checked even...

Thanks for the reply, Fillip... I've checked even using other browsers and it doesn't work on any of them.... NONE of the expand/collapse buttons work right (not just the Like/Thank mod ones)... they...
Forum: vBulletin 4.x Add-ons 15 Jan 2012, 00:48
Replies: 2,745
Views: 492,439
Posted By LisaArnold
Thanks for the reply... Sorry, but I...

Thanks for the reply...


Sorry, but I don't understand what this has to do with Firefox.

However, I did get it working to the point that ONLY the dropdown (expand/collapse button) doesn't...
Forum: vBulletin 4.x Template Modifications 06 Jan 2012, 04:38
Replies: 65
Views: 14,642
Posted By LisaArnold
Works on 4.1.5 pl1 :) Thanks.

Works on 4.1.5 pl1 :) Thanks.
Forum: vB4 General Discussions 06 Jan 2012, 03:01
Replies: 4
Views: 793
Posted By LisaArnold
Sorry, Lynne, I didn't know you'd be posting on...

Sorry, Lynne, I didn't know you'd be posting on both sites/forums.

I replied to you here -...
Forum: vB4 General Discussions 06 Jan 2012, 02:39
Replies: 4
Views: 793
Posted By LisaArnold
Thanks for you reply KevinL :) I’d prefer...

Thanks for you reply KevinL :)

I’d prefer not to use absolute URLs, especially when I want it to work in Firefox where they prefer to use relative URLs when embedding fonts in CSS. It’s like...
Forum: vB4 General Discussions 06 Jan 2012, 02:10
Replies: 4
Views: 793
Posted By LisaArnold
@Font-Face Issues in vBulletin 4.0+

Hi Guys,

I have an interesting problem that needs solving and, to my surprise, very few that are using vBulletin have ever mentioned having issues with @font-face. So here goes:

I want to use a...
Forum: vBulletin 4.x Template Modifications 05 Jan 2012, 09:29
Replies: 98
Views: 50,026
Posted By LisaArnold
Thanks... it works in 4.1.5 pl1 :)

Thanks... it works in 4.1.5 pl1 :)
Forum: vBulletin 4.x Add-ons 03 Jan 2012, 00:18
Replies: 2,745
Views: 492,439
Posted By LisaArnold
I previously had this working with 4.1.4 and...

I previously had this working with 4.1.4 and 4.1.5 pl1 but now I'm doing the final build of my website now that I know what I want added and what I've tested and works, but this time it's not...
Forum: vBulletin 4.x Template Modifications 24 Oct 2011, 10:20
Replies: 81
Views: 22,990
Posted By LisaArnold
OMG, Thank you Gemma. :up: :D :up: You're a...

OMG, Thank you Gemma. :up: :D :up: You're a champion! :cool:

You're definitely going to get a mention when I do the writeup of all the mods etc, I used to complete my site rebuild (once it's...
Forum: vBulletin 4.x Template Modifications 24 Oct 2011, 09:54
Replies: 81
Views: 22,990
Posted By LisaArnold
Thumbs up Thank you so much for that, Gemma. :up: It was...

Thank you so much for that, Gemma. :up: It was driving me nuts trying to find that option. :)

BTW, does anyone know if you can actually have the DOB requirement in the shorter registration? Or is...
Forum: vBulletin 4.x Template Modifications 24 Oct 2011, 06:23
Replies: 12
Show Thread Enhancements Add "Top" to all Posts.
Views: 3,448
Posted By LisaArnold
Works great with 4.1.5.pl1 :)

Works great with 4.1.5.pl1 :)
Forum: vBulletin 4.x Template Modifications 23 Oct 2011, 23:51
Replies: 81
Views: 22,990
Posted By LisaArnold
I'm still working on the rebuild of my website...

I'm still working on the rebuild of my website and decided to add a (test dummy) regular member account (non admin) for testing purposes, but when I go to register as a new member is says:


...
Forum: vBulletin 4.x Add-ons 08 Sep 2011, 11:37
Replies: 2,745
Views: 492,439
Posted By LisaArnold
I'm sure to do that, you need to edit your...

I'm sure to do that, you need to edit your config.php file for your website. If you're the owner and you installed the site yourself, then your ID number should be '1' , which is what you need to put...
Forum: vBulletin 4.x Add-ons 31 Aug 2011, 02:53
Replies: 88
Forum Display Enhancements Separate Sticky and Normal Threads
Views: 31,023
Posted By LisaArnold
Agree, it works well using 4.1.5 pl1 :)

Agree, it works well using 4.1.5 pl1 :)
Forum: Modification Graveyard 21 Aug 2011, 09:56
Replies: 121
Add-On Releases Twitter!
Views: 24,870
Posted By LisaArnold
Works using 4.1.5 pl1 :)

Works using 4.1.5 pl1 :)
Forum: vBulletin 4.x Add-ons 21 Aug 2011, 09:47
Replies: 432
Miscellaneous Hacks [DBTech] Username Change v1 (vB4)
Views: 101,254
Posted By LisaArnold
Works using 4.1.5 pl1 :)

Works using 4.1.5 pl1 :)
Forum: Modification Graveyard 21 Aug 2011, 09:02
Replies: 286
Forum Home Enhancements Track Guest Visits
Views: 55,033
Posted By LisaArnold
Don't need it now that I've turned off - Friends,...

Don't need it now that I've turned off - Friends, Blogs, Groups and Albums.

Was a great mod for anyone using the above functions. :)
Forum: vBulletin 4.x Add-ons 21 Aug 2011, 08:30
Replies: 135
Views: 30,036
Posted By LisaArnold
It all looks like it should be working, but...

It all looks like it should be working, but nothing is showing up in the profile in the Activity stream tab area.. And 2 of us have posted since installing it, but nothing shows up in either profile....
Forum: vBulletin 4.x Add-ons 21 Aug 2011, 08:05
Replies: 323
Views: 51,042
Posted By LisaArnold
I just installed this into 4.1.5 pl1 and it works...

I just installed this into 4.1.5 pl1 and it works for both the move the smilies to below the text area & adding them to the bottom of the quick reply :)
Showing results 1 to 25 of 70

 

New To Site? Need Help?

All times are GMT. The time now is 09:48.

Layout Options | Width: Wide Color: