Register Members List Search Today's Posts Mark Forums Read

Showing results 1 to 25 of 45
Search took 0.01 seconds.
Search: Posts Made By: popmyzit
Forum: vBulletin 4.x Add-ons 21 Jun 2012, 14:35
Replies: 1,287
Views: 193,210
Posted By popmyzit
So far have major issues with the plugin even the...

So far have major issues with the plugin even the Ultimate edition paid for. Both lite and paid have same basic issues

On the forum home and forums it seems to work half decent though i can't see...
Forum: vBulletin 4.x Add-ons 13 Jun 2012, 04:20
Replies: 337
Administrative and Maintenance Tools Navigation Manager Enhancements
Views: 90,172
Posted By popmyzit
Two issues still can't figure out: 1) when...

Two issues still can't figure out:

1) when one hovers over the menu it doesn't drop down automatically for the user - they have to click on it

2) when I have the tab parent set as a link when...
Forum: vBulletin 4.x Add-ons 03 Jun 2012, 04:44
Replies: 2,697
Major Additions vBExperience 4
Views: 484,900
Posted By popmyzit
Also in 411 beta when recounting achievements...

Also in 411 beta when recounting achievements does not process beyond 20 users, no refresh
Forum: vBulletin 4.x Add-ons 03 Jun 2012, 04:31
Replies: 2,697
Major Additions vBExperience 4
Views: 484,900
Posted By popmyzit
with vbulletin 4.2 the achievements and awards...

with vbulletin 4.2 the achievements and awards show in the userinfo/postbit however the experience progress bars do not. im on the 411 beta.
Forum: vBulletin 4.x Add-ons 03 Jun 2012, 03:24
Replies: 68
Views: 13,184
Posted By popmyzit
Thanks works with exception of needing a hack for...

Thanks works with exception of needing a hack for adsense. There is some code missing which can be added to get Google adsense to work.

My main issue is the mod doesn't show on individual threads...
Forum: vBulletin 4.x Add-ons 01 Jun 2012, 11:35
Replies: 650
Views: 130,225
Posted By popmyzit
i installed via TMS did not fix my thread icons...

i installed via TMS did not fix my thread icons unfortunately, everything else seems to show fine
Forum: vBulletin 4.x Add-ons 01 Jun 2012, 05:05
Replies: 35
Social Group and Album Enhancements Social Group Calendars
Views: 10,302
Posted By popmyzit
tried on VB 4.2 can't get to work. Getting php...

tried on VB 4.2 can't get to work. Getting php error:

Warning: fetch_template() calls should be replaced by the vB_Template class. Template name: socialgroups_events in...
Forum: vBulletin 4.x Add-ons 03 Aug 2011, 16:44
Replies: 650
Views: 130,225
Posted By popmyzit
Thanks Sebastian will try the above, best

Thanks Sebastian will try the above,

best
Forum: vBulletin 4.x Add-ons 03 Aug 2011, 06:56
Replies: 650
Views: 130,225
Posted By popmyzit
Thanks still have an issue with the error above. ...

Thanks still have an issue with the error above.

Tried also in Vbulletin 3.8:


Warning: array_merge() [function.array-merge]: Argument #1 is not an array in [path]/global.php(355) : eval()'d...
Forum: vBulletin 4.x Add-ons 03 Aug 2011, 05:02
Replies: 650
Views: 130,225
Posted By popmyzit
I am testing this I get error on refresh ...

I am testing this I get error on refresh

Default Style
Error occurred: Your sprite folder is not writeable. Please check the permissions on the directory "".

Where can I modify the directory?...
Forum: vBulletin 3.7 Add-ons 19 Sep 2009, 06:57
Replies: 725
Views: 286,105
Posted By popmyzit
thanks but doesnt work with vboptimise and...

thanks but doesnt work with vboptimise and memcache. not sure what else may be affecting it
Forum: vBulletin 3.6 Add-ons 02 Sep 2009, 17:23
Replies: 191
Views: 52,280
Posted By popmyzit
any more news on the 3.8 issues?

any more news on the 3.8 issues?
Forum: vBulletin 3.8 Add-ons 28 Aug 2009, 19:14
Replies: 1,242
Miscellaneous Hacks Live Topic
Views: 248,588
Posted By popmyzit
in options i put in 0 to show all posts, still...

in options i put in 0 to show all posts, still removes posts from the beginning... clean install vbulletin 3.8.3

this could be a great mod so far pretty good
Forum: vBulletin 3.8 Add-ons 04 Jul 2009, 13:28
Replies: 57
Social Group and Album Enhancements Social Group Calendars
Views: 15,414
Posted By popmyzit
very interesting idea

very interesting idea
Forum: vBulletin 3.7 Add-ons 17 Feb 2009, 01:09
Replies: 44
Views: 10,448
Posted By popmyzit
yeah would be nice to move users back once active...

yeah would be nice to move users back once active again
Forum: vBulletin 3.7 Add-ons 05 Dec 2008, 03:36
Replies: 725
Views: 286,105
Posted By popmyzit
thanks!

thanks!
Forum: vBulletin 3.6 Add-ons 23 Nov 2008, 01:51
Replies: 80
vBulletin Blog Blog Customization
Views: 19,630
Posted By popmyzit
This is giving errors in vbulletin blog beta 2.4...

This is giving errors in vbulletin blog beta 2.4 scary error too... i unfortunately had to uninstall it. Will anyone update it?
Forum: vBulletin 3.7 Add-ons 22 Nov 2008, 05:13
Replies: 334
Miscellaneous Hacks Stop the Registration Bots
Views: 258,845
Posted By popmyzit
This doesn't work according to instructions in...

This doesn't work according to instructions in 3.7.4 get error missing field....
Forum: vBulletin 3.7 Add-ons 20 Jul 2008, 04:04
Replies: 357
Views: 83,004
Posted By popmyzit
Hello, actually it does work now the port 995...

Hello,
actually it does work now the port 995 of the server has to be open in order to do IMAP/POP SSL secure transfers.

just wanted to let you know.

thanks again will test more.
Forum: vBulletin 3.7 Add-ons 12 Jul 2008, 18:36
Replies: 357
Views: 83,004
Posted By popmyzit
I read up on this, others are having similar...

I read up on this, others are having similar problems with gmail can you please test this with php 5.25?

Do i need port 995 open from my end? I seem to have IMAP functions installed.
Forum: vBulletin 3.7 Add-ons 12 Jul 2008, 18:10
Replies: 357
Views: 83,004
Posted By popmyzit
Hello again, I still have errors even though...

Hello again,

I still have errors even though I set GMAIL to POP3 and IMAP enabled:

Email Integration

Warning: imap_open() [function.imap-open]: Couldn't open stream...
Forum: vBulletin 3.7 Add-ons 24 Feb 2008, 07:10
Replies: 357
Views: 83,004
Posted By popmyzit
Hello Cyricx, I have been having a problem....

Hello Cyricx,

I have been having a problem. Using the gmail settings you posted i get this when running from the tasks:


Warning: imap_open() [function.imap-open]: Couldn't open stream...
Forum: vBulletin 3.7 Add-ons 31 Jan 2008, 23:24
Replies: 357
Views: 83,004
Posted By popmyzit
Everything is fine after installing everything...

Everything is fine after installing everything fresh. I will be looking for any bugs when people start sending emails

thanks again!
Forum: vBulletin 3.7 Add-ons 31 Jan 2008, 22:14
Replies: 357
Views: 83,004
Posted By popmyzit
maybe i will try i reinstall, i was upgrading...

maybe i will try i reinstall, i was upgrading from a previous version... that may be the problem.

Update: Yes Updating was the problem. Make sure you uninstall, then reinstall fresh clean install....
Forum: vBulletin 3.7 Add-ons 31 Jan 2008, 22:13
Replies: 357
Views: 83,004
Posted By popmyzit
Hello Cyricx, also when registering I still...

Hello Cyricx,
also when registering I still get:


Database Error Database error
The Forum database has encountered a problem.
Please try the following:

* Load the page again by...
Showing results 1 to 25 of 45

 

New To Site? Need Help?

All times are GMT. The time now is 16:23.

Layout Options | Width: Wide Color: