Register Members List Search Today's Posts Mark Forums Read

Showing results 1 to 7 of 7
Search took 0.00 seconds.
Search: Posts Made By: imadidogi
Forum: vB5 General Discussions 27 Feb 2015, 07:41
Replies: 12
Views: 3,076
Posted By imadidogi
Thanks for trying i guess ill try wamp and see if...

Thanks for trying i guess ill try wamp and see if there is any issues on it if so ill install ubt if so ill give up.
Forum: vB5 General Discussions 25 Feb 2015, 20:09
Replies: 12
Views: 3,076
Posted By imadidogi
yes cURL aka extension=php_curl.dll is enabled ...

yes cURL aka extension=php_curl.dll is enabled
if you like you can install xammp and try installing VB4 and VB5 on it and then try making a post on vb4 and 5 and well face the same issue.

you...
Forum: vB5 General Discussions 25 Feb 2015, 18:13
Replies: 12
Views: 3,076
Posted By imadidogi
sorry here is the right one, ...

sorry here is the right one,
http://www.vbulletin.org/forum/attachment.php?attachmentid=151988&d=1424891483


[Wed Feb 25 19:49:45.555910 2015] [ssl:warn] [pid 2724:tid 412] AH01909:...
Forum: vB5 General Discussions 25 Feb 2015, 05:25
Replies: 12
Views: 3,076
Posted By imadidogi
yes it is a new installation. I always test vb...

yes it is a new installation.
I always test vb as they get release I think this started from VB5.0 but at that time I was thinking that the issue on my end.
Forum: vB5 General Discussions 24 Feb 2015, 13:20
Replies: 12
Views: 3,076
Posted By imadidogi
ok i dont understand what your trying to find out...

ok i dont understand what your trying to find out but if you asking about the error am getting is { Invalid node id specified } when ever i make a forum, topic or a post.
Forum: vB5 General Discussions 24 Feb 2015, 09:48
Replies: 12
Views: 3,076
Posted By imadidogi
Thanks Lynne for replying its been a long time :)...

Thanks Lynne for replying its been a long time :)
and yes here is all the info for my Xammp:
vBulletin Version 5.1.5
Apache v2.4.10
PHP 5.5.19
MySQL Version 5.6.21

i did try PHP Version...
Forum: vB5 General Discussions 23 Feb 2015, 14:25
Replies: 12
Views: 3,076
Posted By imadidogi
Question Invalid node ID specified - Local host

invalid node I'd when ever i making a forum topic or post on my local host?:rolleyes:
Showing results 1 to 7 of 7

 

New To Site? Need Help?

All times are GMT. The time now is 01:50.

Layout Options | Width: Wide Color: