Register Members List Search Today's Posts Mark Forums Read

Showing results 1 to 10 of 10
Search took 0.01 seconds.
Search: Posts Made By: kerry oki
Forum: vB4 General Discussions 06 Mar 2017, 14:40
Replies: 19
Views: 2,452
Posted By kerry oki
I have the same problem and am running php...

I have the same problem and am running php version 5.4.45 so I assume I'll have to contact my host and ask them to upgrade the php version to 5.5 or above. Worst case scenario I'll go to my backup...
Forum: vBulletin 4.x Template Modifications 20 Jan 2012, 17:10
Replies: 18
Forum Home Enhancements Forum Banner/Logo centered
Views: 9,049
Posted By kerry oki
Beautiful. Works fine.

Beautiful. Works fine.
Forum: vB3 General Discussions 18 Jan 2012, 20:26
Replies: 18
Views: 14,755
Posted By kerry oki
Had the same exact problem: Fixed the...

Had the same exact problem:


Fixed the problem myself.

My host settings somehow cause the forum to think everyone's IP is the same.

So I went to the control panel of my host and to the...
Forum: vB4 General Discussions 18 Jan 2012, 15:53
Replies: 0
Views: 4,692
Posted By kerry oki
Persistent Wrong Username and Password Error

All my users, including myself get this error message when trying to sign into vbulletin 4:

Wrong username or password. You have used up your failed login quota! Please wait 15 minutes before...
Forum: vB3 General Discussions 14 Jan 2012, 05:11
Replies: 6
Views: 2,417
Posted By kerry oki
My gosh, Lynne, you're wonderful. It fixed my...

My gosh, Lynne, you're wonderful. It fixed my problem. Thank you
Forum: vBulletin 4.x Add-ons 05 Dec 2009, 19:24
Replies: 62
Views: 19,955
Posted By kerry oki
Why do we have to enable email verification for...

Why do we have to enable email verification for this Mod to work? I want to have my Mods approve new members but not use email verification.

Is this possible?
Forum: vB4 General Discussions 05 Dec 2009, 19:13
Replies: 4
Views: 741
Posted By kerry oki
I have done a search and this is a fresh install,...

I have done a search and this is a fresh install, we started over.

The avatars worked at first but now anymore.
Forum: vBulletin 4.x Add-ons 05 Dec 2009, 19:12
Replies: 398
Forum Home Enhancements Usergroup Color Bar Legend
Views: 98,532
Posted By kerry oki
Thank you garretbyrne works great

Thank you garretbyrne works great
Forum: vB4 General Discussions 05 Dec 2009, 18:59
Replies: 4
Views: 741
Posted By kerry oki
No, Lynne. I get a 404 not found.

No, Lynne.

I get a 404 not found.
Forum: vB4 General Discussions 05 Dec 2009, 18:42
Replies: 4
Views: 741
Posted By kerry oki
How do I get the avatars to show up? They show blank now

I'm on V4 and the avatars used to work (although small) but now they show up as blank white with ""'user name' avatar"" in text in the box.

I looked at all my settings and can't figure it out. ...
Showing results 1 to 10 of 10

 

New To Site? Need Help?

All times are GMT. The time now is 21:46.

Layout Options | Width: Wide Color: