Register Members List Search Today's Posts Mark Forums Read

Showing results 1 to 25 of 49
Search took 0.01 seconds.
Search: Posts Made By: afterburn25
Forum: vBulletin 3.8 Styles 21 Oct 2018, 03:55
Replies: 4
Views: 3,761
Posted By afterburn25
doesn't work its nothing like the screenshot

doesn't work its nothing like the screenshot
Forum: vBulletin 4.x Add-ons 17 Jan 2015, 21:02
Replies: 162
Views: 37,326
Posted By afterburn25
this mod broke my forum yeah sure it works fine...

this mod broke my forum yeah sure it works fine till you try to uninstaall it then it breaks forum and forums no longer show guess you could call this a virus to my forums long as you keep it forum...
Forum: vB4 General Discussions 17 Jan 2015, 20:37
Replies: 3
Views: 285
Posted By afterburn25
forum breaks when mod is disabled

I have this mod called plusone it adds twitter and fb share buttons to the threads
It works as advertised but there is a problem there is an option to not allow the butons to show on all pages and...
Forum: vB4 General Discussions 17 Jan 2015, 02:50
Replies: 2
Views: 223
Posted By afterburn25
i haven't thought of that but just checked and...

i haven't thought of that but just checked and video is also turned on through usergroup permissions and i checked all user groups
Forum: vB4 General Discussions 16 Jan 2015, 19:39
Replies: 2
Views: 223
Posted By afterburn25
video is turned off

I am having an issue with the video being off I have checked in admincp and it clearly shows video is on but on forum it shows it as being turned off so i played with the other setting and turned...
Forum: vB4 Design and Graphics Discussions 15 Jan 2015, 19:48
Replies: 6
Views: 518
Posted By afterburn25
yeah actually what i think happened was it was...

yeah actually what i think happened was it was snuck in with a program i installed now they have gotten sneaky and will install other unwanted crap when you install usually attached to freeware...
Forum: vB4 Design and Graphics Discussions 15 Jan 2015, 19:30
Replies: 6
Views: 518
Posted By afterburn25
yes i believe i have found the problem apparently...

yes i believe i have found the problem apparently it was some ad software that installed itself on my computer cause browser to hang when loading somehow managed to bypass Norton
Forum: vB4 Design and Graphics Discussions 15 Jan 2015, 18:17
Replies: 12
Views: 640
Posted By afterburn25
what image part of it do i have to get rid of?

what image part of it do i have to get rid of?
Forum: vB4 Design and Graphics Discussions 15 Jan 2015, 17:27
Replies: 12
Views: 640
Posted By afterburn25
i tried it without doc header but wouldn't work...

i tried it without doc header but wouldn't work just screwed everything up and put nav bar at top of page I tweaked it a bit and found this worked

<div id="header" class="floatcontainer...
Forum: vB4 Design and Graphics Discussions 15 Jan 2015, 09:36
Replies: 6
Views: 518
Posted By afterburn25
vbulletin never stops trying to load

i have a page at http://www.spicypantry.com

and it wont fully load everything looks loaded but looks like it gets stuck trying to load and never stops trying whats going on with it.
Forum: vB4 Design and Graphics Discussions 15 Jan 2015, 08:51
Replies: 12
Views: 640
Posted By afterburn25
im not very good with styles and have no idea...

im not very good with styles and have no idea about how to use inline style i cant find it
Forum: vB4 Design and Graphics Discussions 15 Jan 2015, 07:28
Replies: 12
Views: 640
Posted By afterburn25
no that doesnt work all i need to do is have the...

no that doesnt work all i need to do is have the background image show up over the whole header there is a white space inbetween the nave bar and the top login panel

--------------- Added...
Forum: vB4 Design and Graphics Discussions 15 Jan 2015, 06:13
Replies: 12
Views: 640
Posted By afterburn25
yes that changes the height but it doesn't add...

yes that changes the height but it doesn't add the upper background image to the whole header all i have is white space
Forum: vB4 Design and Graphics Discussions 15 Jan 2015, 05:40
Replies: 12
Views: 640
Posted By afterburn25
header background

I had a problem with my template. the header was only 62px from top to bottom the logo did not automatically increase header size it basically but the header under the nav bar.
I adjusted the...
Forum: vB4 General Discussions 04 Oct 2014, 15:17
Replies: 2
Views: 202
Posted By afterburn25
how do you add image to usergroup

How would I add an image to the user group so that instead iof it showing the text like say moderator so that instead it shows a certain image
Forum: vB4 Programming Discussions 29 Sep 2014, 19:55
Replies: 11
Views: 488
Posted By afterburn25
Action segments were requested for an undefined...

Action segments were requested for an undefined route class 'vBCms_Route_Content' on line 716 in /home/spicypan/public_html/vb/router.php #0...
Forum: vB4 Programming Discussions 29 Sep 2014, 19:13
Replies: 11
Views: 488
Posted By afterburn25
I talked to a support guy there was an error in...

I talked to a support guy there was an error in database and he said they don't support partial restores
Forum: vB4 Programming Discussions 29 Sep 2014, 15:39
Replies: 11
Views: 488
Posted By afterburn25
I tried them but they offer no support unless I...

I tried them but they offer no support unless I wanna wipe me database clean and that's not an option
Forum: vB4 Programming Discussions 29 Sep 2014, 13:50
Replies: 11
Views: 488
Posted By afterburn25
Actually there different problems all of them...

Actually there different problems all of them completely different
Forum: vB4 Programming Discussions 29 Sep 2014, 04:50
Replies: 11
Views: 488
Posted By afterburn25
page errors

I have been getting errors in activity stream and little errors all over the place really when I try to access activity stream i get this

[29-Sep-2014 03:47:57 UTC] PHP Fatal error: Class...
Forum: vB4 Programming Discussions 27 Sep 2014, 22:21
Replies: 4
Views: 356
Posted By afterburn25
I did doesn't show up in error log and doesn't...

I did doesn't show up in error log and doesn't email to me
Forum: vB4 Programming Discussions 27 Sep 2014, 21:16
Replies: 4
Views: 356
Posted By afterburn25
cant access blogs

when accessing blog posts I get this error message

Action segments were requested for an undefined route class 'vBCms_Route_Content' on line 716 in /home/spicypan/public_html/vb/router.php
#0...
Forum: vB4 Programming Discussions 22 Sep 2014, 06:21
Replies: 3
Views: 547
Posted By afterburn25
ad manager

I seem to be having a problem with ad manager I originally setup this site using ad manager from what I remember but some how it all got moved to the ad templates well I deleted the ads there but now...
Forum: vB4 Programming Discussions 21 Sep 2014, 19:02
Replies: 6
Views: 520
Posted By afterburn25
But if I changed template to Unaltered default...

But if I changed template to Unaltered default wouldn't they not exist anymore?
Forum: vB4 Programming Discussions 21 Sep 2014, 18:30
Replies: 6
Views: 520
Posted By afterburn25
I checked templates but I don't see ad templates

I checked templates but I don't see ad templates
Showing results 1 to 25 of 49

 

New To Site? Need Help?

All times are GMT. The time now is 15:36.

Layout Options | Width: Wide Color: