Register Members List Search Today's Posts Mark Forums Read

Showing results 1 to 25 of 49
Search took 0.01 seconds.
Search: Posts Made By: BULLDOG
Forum: vB4 General Discussions 09 Oct 2014, 08:00
Replies: 2
Views: 326
Posted By BULLDOG
Problem posting multiple IMG codes...

We've encountered another problem:

When more than two img codes from postimage.org are posted in a single post, we get this notice:



Here's an example of one of the IMG codes posted which...
Forum: vB4 General Discussions 09 Oct 2014, 07:26
Replies: 20
Views: 1,275
Posted By BULLDOG
Thanks for the help, guys!

Thanks for the help, guys!
Forum: vB4 General Discussions 06 Oct 2014, 11:29
Replies: 20
Views: 1,275
Posted By BULLDOG
How / where do I do that switch, Lynne? ...

How / where do I do that switch, Lynne?

Also, the owner made this test that showed the below results... how / where do we fix the things in red?

Still, I find it very odd that the site works...
Forum: vB4 General Discussions 04 Oct 2014, 14:35
Replies: 20
Views: 1,275
Posted By BULLDOG
Okay, thanks! So how do I go about correcting...

Okay, thanks! So how do I go about correcting those mentioned issues?

--------------- Added 1412434766 at 1412434766 ---------------

I downloaded the Firefox browser to see how that works......
Forum: vB4 General Discussions 04 Oct 2014, 14:31
Replies: 20
Views: 1,275
Posted By BULLDOG
It's not just me who experiences the site lag but...

It's not just me who experiences the site lag but practically every user...

What puzzles me is that the site is fast on LTE on the phone but not on WiFi (and just tested WiFi speed again which...
Forum: vB4 General Discussions 04 Oct 2014, 14:07
Replies: 20
Views: 1,275
Posted By BULLDOG
Thanks! So please what do I need to do to...

Thanks!

So please what do I need to do to fix it?

We're losing members because of this, so I need help quickly.
Forum: vB4 General Discussions 03 Oct 2014, 12:17
Replies: 20
Views: 1,275
Posted By BULLDOG
SLOW speed on WIFI!

I have just had fiber net installed in my apartment.

I've tested the speed which showed a result of 45/38 megabit per second.

So the speed is fine!

BUT when I browse pipesmokerunlimited on...
Forum: vB4 General Discussions 01 Sep 2014, 07:43
Replies: 1
Views: 258
Posted By BULLDOG
Any help with this, please?

Any help with this, please?
Forum: vB4 General Discussions 29 Aug 2014, 07:56
Replies: 1
Views: 258
Posted By BULLDOG
Attachments Problem

Lately, we are getting this when we try to upload attachments... notice the "JPG".

It happens with all new attachments added.

How do we solve this problem?
...
Forum: vB4 General Discussions 19 Aug 2014, 14:16
Replies: 32
Views: 1,160
Posted By BULLDOG
That actually seems to have fixed the double...

That actually seems to have fixed the double posting problems!

THANKS!
Forum: vB4 General Discussions 19 Aug 2014, 12:42
Replies: 32
Views: 1,160
Posted By BULLDOG
One thing puzzles me, though: Why do members...

One thing puzzles me, though:

Why do members get the "Double post" notification and have their identical posts merged into one when I don't get this with my account??

What I get is this "Want...
Forum: vB4 General Discussions 19 Aug 2014, 12:24
Replies: 32
Views: 1,160
Posted By BULLDOG
Okay, we will try that... I will get back to you...

Okay, we will try that... I will get back to you what the result is.

Thanks so far!
Forum: vB4 General Discussions 19 Aug 2014, 11:48
Replies: 32
Views: 1,160
Posted By BULLDOG
Sorry... it's PHP 5.4.31

Sorry... it's PHP 5.4.31
Forum: vB4 General Discussions 19 Aug 2014, 11:34
Replies: 32
Views: 1,160
Posted By BULLDOG
I PM'ed the link to the owner but he said he...

I PM'ed the link to the owner but he said he couldn't see the thread even after having logged in...

--------------- Added 1408448344 at 1408448344 ---------------

What is even more weird is...
Forum: vB4 General Discussions 19 Aug 2014, 09:02
Replies: 32
Views: 1,160
Posted By BULLDOG
I actually did follow your instructions by for...

I actually did follow your instructions by for instance turning off hooks and "check errors"...

Now, I found errors after disabling hooks. So went back here asking for further assistance.
...
Forum: vB4 General Discussions 19 Aug 2014, 06:24
Replies: 32
Views: 1,160
Posted By BULLDOG
No. So we've enabled the hooks again. ...

No.

So we've enabled the hooks again.

We still get the double posts (but have enabled double posts checking so that we get the "Updated:" and silver line separation between two identical posts...
Forum: vB4 General Discussions 18 Aug 2014, 16:56
Replies: 32
Views: 1,160
Posted By BULLDOG
Okay, we've now disabled hooks both in the ACP...

Okay, we've now disabled hooks both in the ACP and in the includes/config.php file as per post # 4...

BUT now the "Helpful Answers" are not showing anymore... they ARE enabled in the ACP Settings...
Forum: vB4 General Discussions 18 Aug 2014, 10:59
Replies: 32
Views: 1,160
Posted By BULLDOG
Thanks! I've disabled the hook system via the...

Thanks! I've disabled the hook system via the ACP... let's hope it works.

--------------- Added 1408359910 at 1408359910 ---------------

... and just got the "Do you want to navigate away from...
Forum: vB4 General Discussions 18 Aug 2014, 10:37
Replies: 32
Views: 1,160
Posted By BULLDOG
Can this be located in the ACP?

Can this be located in the ACP?
Forum: vB4 General Discussions 18 Aug 2014, 08:32
Replies: 32
Views: 1,160
Posted By BULLDOG
The owner installed some patches recently:

The owner installed some patches recently:
Forum: vB4 General Discussions 18 Aug 2014, 08:10
Replies: 32
Views: 1,160
Posted By BULLDOG
Double Posts Problem!

Running vB 4.2.1, we are currently experiencing:

1) Pop up notice asking if you want to navigate away or stay on the page when submiting a post

2) Choosing staying on the page submits the...
Forum: vB4 General Discussions 27 Jul 2014, 13:45
Replies: 15
Views: 743
Posted By BULLDOG
I think it loads pretty fast... haven't had any...

I think it loads pretty fast... haven't had any 404 errors for a while, either.

But to get back to topic.. any fix for the problem I made the thread about?
Forum: vB4 General Discussions 27 Jul 2014, 13:35
Replies: 15
Views: 743
Posted By BULLDOG
Thanks! Tried it and made a post... still not...

Thanks! Tried it and made a post... still not working!

I've checked if it's enabled in the Scheduled Task Manager (Scheduled Task: Search Queue Updates), and it is active.

What needs to be...
Forum: vB4 General Discussions 27 Jul 2014, 13:09
Replies: 15
Views: 743
Posted By BULLDOG
Just made that setting (it was set to...

Just made that setting (it was set to "Inactivity/Cookie Based"... ran the Thread Views etc in the Scheduled Task Manager afterwards but it does not seem to have changed anything??

When I click on...
Forum: vB4 General Discussions 27 Jul 2014, 12:53
Replies: 15
Views: 743
Posted By BULLDOG
I have this setting enabled but STILL only...

I have this setting enabled but STILL only YESTERDAYS posts are shown when clicking on a members profile and choosing "Find latest posts"...

Any other help with this? I would really love to have...
Showing results 1 to 25 of 49

 

New To Site? Need Help?

All times are GMT. The time now is 01:28.

Layout Options | Width: Wide Color: