Register Members List Search Today's Posts Mark Forums Read

Showing results 1 to 25 of 60
Search took 0.01 seconds.
Search: Posts Made By: urstorm.com
Forum: vBulletin 4.x Add-ons 29 Dec 2010, 18:49
Replies: 820
Administrative and Maintenance Tools Import External Images
Views: 125,378
Posted By urstorm.com
i have full server 250gb nothing full!!! do u...

i have full server 250gb nothing full!!!
do u thing if i uninstall it it and reinstall it working or what is ur advice to fix this ?
Forum: vBulletin 4.x Add-ons 28 Dec 2010, 13:42
Replies: 820
Administrative and Maintenance Tools Import External Images
Views: 125,378
Posted By urstorm.com
worked for me for a wile then stoped ! i dont...

worked for me for a wile then stoped ! i dont know why ! its tranfered about 1480 inm at all 98mb then stop days left no change . but i am sure my forum have more than 50 000 img
have dedi server ..
Forum: vBulletin 4.x Add-ons 19 Dec 2010, 17:48
Replies: 820
Administrative and Maintenance Tools Import External Images
Views: 125,378
Posted By urstorm.com
pls testing at 4.1 ... before i install it ,,,

pls testing at 4.1 ...
before i install it ,,,
Forum: vB4 General Discussions 08 Nov 2010, 13:50
Replies: 12
Views: 1,585
Posted By urstorm.com
i thing its a bug and also as i remember its...

i thing its a bug and also as i remember its reboted as bug and well fix in 4.0.9
Forum: vBulletin 4.x Add-ons 08 Oct 2010, 11:14
Replies: 62
Forum Home Enhancements MARCO1 Tag Cloud - Forum Home
Views: 13,608
Posted By urstorm.com
same thing , pls update also for 4.0.7

same thing , pls update also for 4.0.7
Forum: Modification Requests/Questions (Unpaid) 04 Sep 2010, 19:14
Replies: 0
Views: 557
Posted By urstorm.com
last Thread under signature

hello , i am looking for a mod called last Thread under signature
i am using 4.0.4 vb
Forum: vB4 General Discussions 04 Sep 2010, 19:01
Replies: 1
Views: 363
Posted By urstorm.com
last Thread under signature

hello , i am looking for a mod called last Thread under signature
i am using 4.0.4 vb
Forum: vBulletin 3.8 Add-ons 21 Jul 2010, 14:56
Replies: 1,702
Views: 393,661
Posted By urstorm.com
YouTube not working look by ur self ,,, and test

YouTube not working look by ur self ,,, and test
Forum: vB4 Design and Graphics Discussions 20 Jul 2010, 19:10
Replies: 0
Views: 577
Posted By urstorm.com
making the Style Recumbent

i have a style but its not as the full secreen .
how i make it Recumbent.
full secreen

...
in the old vb , 3.X i was doing it ,,,,
but in the 4g its hard for me , i thing its from some whare...
Forum: Modification Graveyard 07 Jul 2010, 15:04
Replies: 3,112
Major Additions 8WayRun.Com - Media Library
Views: 653,008
Posted By urstorm.com
you vedios not working , others working fine ,...

you vedios not working , others working fine , also other vedios are click able ..mean if u click on any u go to the orginal vedio site and that bad ,,,
try maje it locally
arabic language look...
Forum: vBulletin 4.x Add-ons 03 Jul 2010, 12:00
Replies: 648
Views: 124,524
Posted By urstorm.com
i ment VBorginal NOT urs , after installed urs i...

i ment VBorginal NOT urs , after installed urs i have smiles;)
shokran marco
Forum: vBulletin 4.x Add-ons 02 Jul 2010, 21:48
Replies: 648
Views: 124,524
Posted By urstorm.com
i installed it only cuz i want the smiles :) ...

i installed it only cuz i want the smiles :)
strange why no smiles in the quick replay ?!@ int he orginal ?
Forum: vBulletin 4.x Add-ons 29 Jun 2010, 21:05
Replies: 601
Views: 127,724
Posted By urstorm.com
cannot coler the groups wile i installed this...

cannot coler the groups wile i installed this Product, , when coloring impaired the furum home .
and the static syle .
pls try ...and fix
Forum: Modification Requests/Questions (Unpaid) 29 Jun 2010, 19:32
Replies: 8
Views: 1,354
Posted By urstorm.com
lol NO ahahaha ok ok 2 domine same content...

lol NO ahahaha
ok ok
2 domine same content same forum.
.i wanna every one is working by it self mean iif u go to domin1 all links point u to domine 1 . and if u go to domin 2 all links point u...
Forum: vBulletin 4.x Add-ons 29 Jun 2010, 13:52
Replies: 462
Views: 97,643
Posted By urstorm.com
i hope u tell me what the wrong ? here is my...

i hope u tell me what the wrong ? here is my forum
http://www.urstorm.com/vb
Forum: vB4 General Discussions 27 Jun 2010, 14:41
Replies: 0
Views: 317
Posted By urstorm.com
faceBook unicod

when a user came to my forum using face book connect his name inserted to the forum DB (UTF-8)
but my forum arabic ... and cuz that his name look like



if his name in english sure every...
Forum: vBulletin 4.x Add-ons 26 Jun 2010, 21:20
Replies: 601
Views: 127,724
Posted By urstorm.com
thanx marco , ya man how i can disable the...

thanx marco , ya man
how i can disable the info show when the mouse rul over a linke in the advanced forum ?
ya asde , lama a7ot elmouse fo2 al2e7s2ya bettla3 ma3loomat ... ma bade eyyaha , keef...
Forum: vB4 General Discussions 23 Jun 2010, 22:27
Replies: 7
Views: 1,885
Posted By urstorm.com
i fix it , by using the orginal footer :) thnx ,

i fix it , by using the orginal footer :)
thnx ,
Forum: vB4 General Discussions 23 Jun 2010, 13:48
Replies: 7
Views: 1,885
Posted By urstorm.com
i did every thing good but not working in the...

i did every thing good but not working in the forum pages ... u can see the pic attachmint ... !!
Forum: vB4 General Discussions 23 Jun 2010, 11:34
Replies: 7
Views: 1,885
Posted By urstorm.com
i did every thing and sure its ON was working...

i did every thing and sure its ON was working good with 4.0.3 now i have 4.0.4 not working same setting ... what i need do more 2 let it working
Forum: vB4 General Discussions 22 Jun 2010, 21:50
Replies: 7
Views: 1,885
Posted By urstorm.com
Facebook API Key

i dont know what VB mean or wanna but in my CP i see a massage :


thats happen after i upgreade to Version 4.0.4 with last Version 4.0.3 was no problem
any way now face boog login not working...
Forum: vBulletin 4.x Add-ons 14 Jun 2010, 10:57
Replies: 462
Views: 97,643
Posted By urstorm.com
not working for me4.0.3 when try add tag say 0...

not working for me4.0.3
when try add tag say 0 tags added
Forum: vB4 General Discussions 10 Jun 2010, 14:46
Replies: 0
Views: 652
Posted By urstorm.com
i need help with IE

in my new forum Version 4.0.3
every thing great if i am using fire fox .
BUT WHEN I USE intenet explorer , many problems came !
1- when a user wanna regester and while he is typling the user...
Forum: vBulletin 4.x Add-ons 09 Jun 2010, 20:22
Replies: 508
Views: 97,137
Posted By urstorm.com
i wanna a massage for the regester users tell u...

i wanna a massage for the regester users tell u must post to see the links ,,,.
and he(regestred user) need one masage for all . not massage every post ,
how i may do that ?
Forum: vB4 General Discussions 05 Jun 2010, 19:23
Replies: 3
Views: 1,026
Posted By urstorm.com
oh ok dear , also thank you very mush but pls...

oh ok dear , also thank you very mush
but pls dont cry ok ?
Showing results 1 to 25 of 60

 

New To Site? Need Help?

All times are GMT. The time now is 02:29.

Layout Options | Width: Wide Color: