Register Members List Search Today's Posts Mark Forums Read

Showing results 1 to 9 of 9
Search took 0.01 seconds.
Search: Posts Made By: HunteRRosE
Forum: vBulletin 3.5 Add-ons 27 Jan 2008, 06:28
Replies: 64
Views: 12,912
Posted By HunteRRosE
anyone get this to work on 3.6.8?

anyone get this to work on 3.6.8?
Forum: Modification Graveyard 18 Jan 2008, 03:44
Replies: 1,318
Views: 481,170
Posted By HunteRRosE
nm figured it out

nm figured it out
Forum: Modification Graveyard 15 Jan 2008, 05:48
Replies: 1,318
Views: 481,170
Posted By HunteRRosE
Oh yeah... a little off topic, but I am using an...

Oh yeah... a little off topic, but I am using an AJAX comment system and have edited the comments so they post in reverse order (newest comments on top). However when you post your comment it posts...
Forum: Modification Graveyard 15 Jan 2008, 05:45
Replies: 1,318
Views: 481,170
Posted By HunteRRosE
Hey guys! No complaints here! Everything is...

Hey guys! No complaints here! Everything is running smoothly again.

Does anyone know how I could display only the latest post? or the last 5 posts... or something, instead of it displaying all...
Forum: vBulletin 3.6 Add-ons 07 Jan 2008, 18:17
Replies: 127
Show Thread Enhancements Google Adsense Postbit Integration
Views: 40,967
Posted By HunteRRosE
Can't install. After I install the product and...

Can't install. After I install the product and change the post bit code, I can't put in my adsense code. It gives me a database error. Without the code I can see the "sponsored links" after each...
Forum: vBulletin 3.0 Full Releases 06 Jan 2008, 00:52
Replies: 11
Views: 8,203
Posted By HunteRRosE
This is a cool idea... BUT... it might be useful...

This is a cool idea... BUT... it might be useful to me if I could output a users avatar next to their comments in Wordpress. I've already integrated WP/vBulletin Bridge and all of my comments are...
Forum: Modification Graveyard 04 Jan 2008, 23:37
Replies: 1,318
Views: 481,170
Posted By HunteRRosE
Jafo, what the heck am I doing wrong? I just...

Jafo, what the heck am I doing wrong? I just tried to write an article and link it to the forums and when I hit "publish" the screen turns blank, and nothing happens.

I 've successfully loaded...
Forum: Modification Graveyard 04 Jan 2008, 02:41
Replies: 1,318
Views: 481,170
Posted By HunteRRosE
Ahh well... started reinstalling everything from...

Ahh well... started reinstalling everything from scratch... must have been a plugin or something...

Also, just so you guys know I've tested this plugin with the latest release 2.3.2 and found no...
Forum: Modification Graveyard 04 Jan 2008, 01:55
Replies: 1,318
Views: 481,170
Posted By HunteRRosE
Guys, first post for me. I'm new to vB but I can...

Guys, first post for me. I'm new to vB but I can get around fine.

I installed this plugin successfully on a fresh install of WP and vB but I'm not having that kind of luck with an existing WP...
Showing results 1 to 9 of 9

 

New To Site? Need Help?

All times are GMT. The time now is 00:55.

Layout Options | Width: Wide Color: