Register Members List Search Today's Posts Mark Forums Read

Showing results 1 to 25 of 49
Search took 0.01 seconds.
Search: Posts Made By: pewp
Forum: vBulletin 3.8 Add-ons 07 Jan 2010, 20:22
Replies: 32
Views: 10,565
Posted By pewp
Thanks for the help. Is there anyway to...

Thanks for the help. Is there anyway to rearrange the tsviewer_output? Like if i wanted to put the join link under the user list or maybe have it display more detailed info such as what channel...
Forum: vBulletin 3.8 Add-ons 07 Jan 2010, 19:53
Replies: 32
Views: 10,565
Posted By pewp
Ok, they opened the port for me, the only issue...

Ok, they opened the port for me, the only issue now is images. It's looking images/misc/teamspeak.gif so I'm assuming I can just add whatever I want there to take care of that.
Forum: vBulletin 3.8 Add-ons 07 Jan 2010, 19:45
Replies: 32
Views: 10,565
Posted By pewp
when I telnet to my TS server to 10011 from my...

when I telnet to my TS server to 10011 from my web host shell account it times out. So they have to be blocking something.
Forum: vBulletin 3.8 Add-ons 07 Jan 2010, 19:42
Replies: 32
Views: 10,565
Posted By pewp
Nope, I have my web server hosted by bluehost and...

Nope, I have my web server hosted by bluehost and from what they tell me there are no restrictions in terms of ports or anything like that. The TS server is not behind a firewall and the ubuntu...
Forum: vBulletin 3.8 Add-ons 07 Jan 2010, 19:22
Replies: 32
Views: 10,565
Posted By pewp
I am the provider. I set the server up on my...

I am the provider. I set the server up on my ubuntu box and I didn't create any ini files for the server. Just installed it and ran the TS server command with no special flags or anything. So, I...
Forum: vBulletin 3.8 Add-ons 07 Jan 2010, 18:08
Replies: 32
Views: 10,565
Posted By pewp
I get a Socket error: Connection timed out [110]...

I get a Socket error: Connection timed out [110] when I use this and the image to the left seems broken. I have the correct IP and I don't have a TS.ini so I can only assume the 10011 or whatever is...
Forum: vBulletin 3.5 Add-ons 27 Mar 2009, 06:12
Replies: 135
Views: 77,910
Posted By pewp
Is there any way to test this to see where it's...

Is there any way to test this to see where it's failing? I have this installed by the book and I cannot get it to work on 3.8.1 Patch Level 1.

Like this forums suggests.
...
Forum: vBulletin 3.7 Styles 24 Mar 2009, 07:57
Replies: 352
Views: 174,072
Posted By pewp
since ajax isn't working with this i'm assuming...

since ajax isn't working with this i'm assuming there is no way to get a shout box working either yet.
Forum: vBulletin 3.6 Add-ons 12 Oct 2008, 17:24
Replies: 81
Integration with vBulletin [ITECH] Inferno External Lite
Views: 22,493
Posted By pewp
Anyone here heard anything from these guys? The...

Anyone here heard anything from these guys? The site has been down for quite some time now. I went to purchase the pro version of this in hopes that I wouldn't have the bbocode parsing issues a...
Forum: vBulletin 3.6 Add-ons 08 Sep 2008, 17:12
Replies: 81
Integration with vBulletin [ITECH] Inferno External Lite
Views: 22,493
Posted By pewp
Yeah their support site has been down for almost...

Yeah their support site has been down for almost a month now I think.

So, if these guys don't come back is there anyone that might step up and take this addon over? It was really the only one of...
Forum: vBulletin 4.x Add-ons 28 Aug 2008, 02:34
Replies: 8,781
Chat Modifications MGC Chatbox Evo
Views: 2,258,712
Posted By pewp
I'm having an issue with my install of the latest...

I'm having an issue with my install of the latest version.

I have it so the newest posts display at the bottom, but the chat box doesn't seem to scroll down as new chats come in. If that explains...
Forum: vBulletin 3.7 Add-ons 23 Jun 2008, 18:19
Replies: 176
Views: 41,506
Posted By pewp
nevermind, reinstalled, works great. Thanks!

nevermind, reinstalled, works great. Thanks!
Forum: vBulletin 3.7 Add-ons 23 Jun 2008, 17:31
Replies: 46
Add-On Releases GItemStats WoWHead Support
Views: 10,230
Posted By pewp
another issue i'm running into is that no matter...

another issue i'm running into is that no matter what color i change item colors to in the itemstats.css it is not changing the color when posting on the site.
Forum: vBulletin 3.6 Add-ons 23 Jun 2008, 15:41
Replies: 81
Integration with vBulletin [ITECH] Inferno External Lite
Views: 22,493
Posted By pewp
I can't even get this to display images or parse...

I can't even get this to display images or parse any other BBcode. Posted about it yesterday and it's been viewed a few times, but no responses. I'm sure the author will get to it eventually, but...
Forum: vBulletin 3.7 Add-ons 23 Jun 2008, 05:34
Replies: 46
Add-On Releases GItemStats WoWHead Support
Views: 10,230
Posted By pewp
The images are not displaying in the tooltip for...

The images are not displaying in the tooltip for me. I see people have mentioned this, but there have been no responses on how to fix this. They are downloading to that icon directory though. Just...
Forum: vBulletin 3.7 Add-ons 23 Jun 2008, 05:22
Replies: 237
Miscellaneous Hacks WoW Character BBCode
Views: 48,389
Posted By pewp
Installed this on my guild site and i'm getting...

Installed this on my guild site and i'm getting the following errors when I click on a profile link.

Warning:...
Forum: Modification Graveyard 15 Apr 2008, 19:32
Replies: 181
Views: 51,925
Posted By pewp
is there anyway to get the mouseover tool tip to...

is there anyway to get the mouseover tool tip to be transparent? I had a version of the itemstats prior to upgrading to 3.6.9 that stopped wroking for some reason and it had transparent mouseovers.
Forum: vBulletin 3.6 Add-ons 09 Apr 2008, 17:54
Replies: 81
Integration with vBulletin [ITECH] Inferno External Lite
Views: 22,493
Posted By pewp
Does anyone here that has this installed get the...

Does anyone here that has this installed get the issue that I'm getting? When you are logged out or not a forum member you are unable to view the outputs? I went back to the old v1.6 on one of my...
Forum: vBulletin 3.6 Add-ons 08 Apr 2008, 07:21
Replies: 81
Integration with vBulletin [ITECH] Inferno External Lite
Views: 22,493
Posted By pewp
Sure thing...

Sure thing...
Forum: vBulletin 3.6 Add-ons 08 Apr 2008, 05:45
Replies: 81
Integration with vBulletin [ITECH] Inferno External Lite
Views: 22,493
Posted By pewp
for some reason if i'm not logged into the forums...

for some reason if i'm not logged into the forums i cannot see the news post. i have this mod on another site/forum and don't have this issue. i'm running 3.7.0 RC2 on this site though. any...
Forum: vBulletin 4.x Add-ons 04 Mar 2008, 16:47
Replies: 8,781
Chat Modifications MGC Chatbox Evo
Views: 2,258,712
Posted By pewp
the + works fine fore me... Is there anyway to...

the + works fine fore me... Is there anyway to get the /me emote command back?
Forum: vBulletin 3.7 Add-ons 01 Mar 2008, 04:57
Replies: 237
Miscellaneous Hacks WoW Character BBCode
Views: 48,389
Posted By pewp
This is awesome! Is there any way to add...

This is awesome!

Is there any way to add like custom fields in the mouseover? perhaps custom images per character?

I'm also noticing that some of the gear bonuses aren't showing. my tankadin...
Forum: vBulletin 3.8 Add-ons 29 Feb 2008, 20:32
Replies: 788
BB Code Enhancements BB Code [table]
Views: 322,327
Posted By pewp
Has anyone else seen this error since installing...

Has anyone else seen this error since installing this mod?

Fatal error: Allowed memory size of 33554432 bytes exhausted (tried to allocate 491520 bytes) in...
Forum: vBulletin 3.6 Add-ons 29 Feb 2008, 20:15
Replies: 2,266
Chat Modifications MGC Chatbox (with AJAX)
Views: 565,385
Posted By pewp
I'm getting the error Allowed memory size of...

I'm getting the error

Allowed memory size of 33554432 bytes exhausted (tried to allocate 491520 bytes)

popping up in my chatbox. This is just a recent thing within the last few weeks. I...
Forum: vBulletin 3.6 Add-ons 28 Feb 2008, 07:22
Replies: 81
Integration with vBulletin [ITECH] Inferno External Lite
Views: 22,493
Posted By pewp
The thread posts block is not parsing images. it...

The thread posts block is not parsing images. it just shows a clickable link when i use the [ img ] [ /img ] tags
Showing results 1 to 25 of 49

 

New To Site? Need Help?

All times are GMT. The time now is 22:07.

Layout Options | Width: Wide Color: