Register Members List Search Today's Posts Mark Forums Read

Showing results 1 to 8 of 8
Search took 0.01 seconds.
Search: Posts Made By: malisert
Forum: vBulletin 3.6 Add-ons 13 Jun 2007, 09:53
Replies: 36
Views: 12,445
Posted By malisert
Atakan hocam iyi iş cıkartmıssın walla.Ayrıca...

Atakan hocam iyi iş cıkartmıssın walla.Ayrıca kuruldu ve ayın modifikasyonu seceneklerine de tıkladım.Helal olsun sana gururumuzsun :D

Thanks Atakan.Good job. *Installed* and *nominate for MOTM*.
Forum: vBulletin 3.8 Add-ons 06 Mar 2007, 16:18
Replies: 375
Miscellaneous Hacks Hide Links From Guests
Views: 213,315
Posted By malisert
This hack doesn't work for me,too. Using 3.6.4 ...

This hack doesn't work for me,too. Using 3.6.4

Here is the screenshots.

http://img337.imageshack.us/img337/2677/91069289nn0.th.jpg (http://img337.imageshack.us/my.php?image=91069289nn0.jpg)
...
Forum: vBulletin 3.5 Add-ons 09 Jun 2006, 17:41
Replies: 22
Views: 5,270
Posted By malisert
Very Nice.Thanks Atakan.Installed

Very Nice.Thanks Atakan.Installed
Forum: Modification Graveyard 31 May 2006, 15:47
Replies: 4,008
Views: 640,947
Posted By malisert
It is perfect.I installed it.Tnx....

It is perfect.I installed it.Tnx....
Forum: vB3 General Discussions 30 May 2006, 17:20
Replies: 0
Views: 590
Posted By malisert
Quick Message Send Problem

Hi everbody,

I can send a message which not contain Turkish chracters via Quick Message Send Area.But I can't send a message which contain Turkish Chracters like ",ş,ğ". Why did it happen?What is...
Forum: vBulletin 3.5 Add-ons 28 May 2006, 12:35
Replies: 240
Views: 66,308
Posted By malisert
I installed it correctly.I added $quickregister...

I installed it correctly.I added $quickregister at the end of the navbar template.But it didn't work.Why?
Forum: vBulletin 3.5 Template Modifications 28 May 2006, 12:33
Replies: 53
Views: 18,270
Posted By malisert
I installed it correctly.I added $quickregister...

I installed it correctly.I added $quickregister at the end of the navbar template.But it didn't work.Why?
Forum: vBulletin 3.6 Add-ons 19 May 2006, 13:29
Replies: 3,111
Views: 671,121
Posted By malisert
I have just installed it.But I had database...

I have just installed it.But I had database problem.I completely installed it.What is the reason of that?
Showing results 1 to 8 of 8

 

New To Site? Need Help?

All times are GMT. The time now is 18:39.

Layout Options | Width: Wide Color: