View Single Post
  #9  
Old 28 Feb 2005, 21:12
FrankieFive FrankieFive is offline
 
Join Date: Feb 2005
Originally Posted by ALcorn
FrankieFive, you need to adjust the number of caracters of the field filename of the table cron of your database because the default value of 50 caracters is not enought.

Try to run this query in the PHPMyAdmin:

Block Disabled:      (Update License Status)  
Suspended or Unlicensed Members Cannot View Code.
Is there a step by step instruction on how to do this?
Reply With Quote