Thread: PHP 7 (vB3)
View Single Post
  #52  
Old 23 Sep 2020, 16:01
RCK's Avatar
RCK RCK is offline
 
Join Date: Jan 2002
I'm on Debian9 here (oldstable), so if I jump to Debian10, it will be PHP 7.3
So yes, I would like a diff from Dave to make my venerable vb3 to be compatible with this release of PHP, it would be awesome
Reply With Quote