View Single Post
  #1  
Old 25 Dec 2018, 19:39
amine13420 amine13420 is offline
 
Join Date: Nov 2011
3.8.11 working on Mysql 5.7 ?

Hi,

I'm on dedicated managed server where my hosting told me that they will not support any more Mysql 5.6 and warned me that will install 5.7 in next monday,

i would like to ask if there will be not a problem while making this ?

thank's a lot
Reply With Quote