View Single Post
  #16  
Old 21 Apr 2013, 15:30
cyberguyz cyberguyz is offline
 
Join Date: Jun 2004
Originally Posted by kshymkiw View Post
In your XML to import - you may want to change the version to 5.0.0 instead of 5.0.0 Beta 15 or else it won't install
Turn off the version check when you import and it will install just fine.
Reply With Quote