View Single Post
  #17  
Old 29 Nov 2020, 10:39
Mornagest Mornagest is offline
 
Join Date: Sep 2009
Yes, we use PHP 5.3.29 as shown in admincp and so I checked that file:

/etc/php5/apache2/php.ini

I also checked those two files:

/usr/php53/lib/php.ini
/usr/php56/lib/php.ini

just to be sure but I found no path for an error log.

Confusing...

Thank you for your help!


edit: here is what I find on the server:


Block Disabled:      (Update License Status)  
Suspended or Unlicensed Members Cannot View Code.

Maybe the path is defined in one of these files?

Last edited by Mornagest; 29 Nov 2020 at 10:42. Reason: added php.ini list
Reply With Quote