View Single Post
  #3  
Old 30 Dec 2005, 20:41
BradOlsonBemidj BradOlsonBemidj is offline
 
Join Date: Dec 2005
I get this error: Configuration: includes/config.php exists, but is not in the 3.5 format. Please convert your config file via the new config.php.new. and I have 3.5.2
Reply With Quote