View Single Post
  #763  
Old 25 Feb 2007, 12:50
Olliee Olliee is offline
 
Join Date: Jul 2006
Originally Posted by DChapman View Post
Hi Ollie

My guess is that after the server move, your path changed. Find out from your host what the correct path is and correct it in /z/includes/localsettings.php

Thanks for that. i have double checked the paths and other settings in the localsettings.php file and still had no luck.

The error i am getting seems to be refering to line 551 in database.class.php which is:

$message .= 'Date: ' . $this->_zoints->external->date(TIME, 'm-d-Y h:i a') . "<br />\n";

I cant work out what setting effects this line tho. any ideas?

Thanks again
Reply With Quote