View Single Post
  #9  
Old 05 Jun 2011, 08:49
watfro watfro is offline
 
Join Date: May 2011
Originally Posted by tlwwolfseye View Post
I tried that Mod ony my 4.10 vB and I get this MySQL error.



There were no previous Versions of TSX installed. Whats wrong ?
I have the same problem on 4.1.3 when adding an TS3 server...

Last edited by watfro; 05 Jun 2011 at 13:30.
Reply With Quote