View Single Post
  #3  
Old 23 Jun 2014, 15:53
Alfa1's Avatar
Alfa1 Alfa1 is offline
 
Join Date: Dec 2005
I am currently using mysql 5.5. So this means I should use mysql 5.5 + mariaDB 10? Or is there a minimum version for mariadb?
Reply With Quote