View Single Post
  #3043  
Old 10 Oct 2013, 05:20
hinomaru hinomaru is offline
 
Join Date: Apr 2009
As I know, there are many different functionality about this plugin for vb3.8 and vb4.x
I run 2 version of vbulletin 3.8 and 4.2.1 and run spam-o-matic too for vb3.8 and vb4.2 and without error.

So I think you better run spam-o-matic with the version of your vbulletin.
Reply With Quote