View Single Post
  #2  
Old 17 Sep 2017, 12:06
snakes1100 snakes1100 is offline
 
Join Date: Dec 2001
Real name: Anthony
Prolly coming from one of your installed hacks, disable them one at a time until the error is gone, id upgrade from php 5.4 as well as that is long past EOL

If your running on a WHM server, simply use easyapache 3 or 4 & update the servers php, preferably easyapache 4, then you can run sites on multiple versions of php
Reply With Quote