View Single Post
  #14  
Old 13 Mar 2014, 22:07
ForceHSS's Avatar
ForceHSS ForceHSS is offline
 
Join Date: Apr 2008
And no way to make it work with lower php version no way at all

if i edit the min php on the xml
<dependency dependencytype="php" minversion="5.4.0" maxversion="" />
Should it not work

Update got it working for a lower php

Last edited by ForceHSS; 13 Mar 2014 at 23:29.
Reply With Quote