View Single Post
  #16  
Old 12 Jun 2019, 01:44
cloferba cloferba is offline
 
Join Date: Apr 2009
Originally Posted by slash77xx View Post
good morning ,
the truth that I have the vb for a few years with godaddy and from day 1 I had many problems to install version 5 and looking for a solution did not find valid for its correct installation, and I had no choice but to install vb4 since I had paid for his fame of vb4 (to find out a few months after he died and there would be no support), then I saw that it is true that he has more options vb5 and vb5 too many updates that gave errors or simply does not give an option to the user for its simple installation or update of the same to say an example of prestashop and I think that there is the error of vb5 that does not give simple options like moving from vb4 to vb5 and one has to look for other ways in its customization or programming of the same or paying third parties to achieve treat to make it functional to the needs of one, while I continue to work with vb4 until his death or until I see other software that can be adjusted to the simple and the needs of the buyers of the program.
I think that is the reason why the interest of vb5 has been lost, the vb4 forum is dying.
Thanks for reading and have a nice day.
Bueno, digamos que un poquito de investigacion previa hubiera evitado tu error
Reply With Quote