Register Members List Search Today's Posts Mark Forums Read

Reply
 
Thread Tools
  #1  
Old 29 Jan 2018, 22:11
josner's Avatar
josner josner is offline
 
Join Date: Jan 2018
I have problems with Opera Browser and Chrome when trying to make a post

Dear good afternoon I have problems when trying to open the tools when wanting to edit a post. If someone can help me. Well I tried everything even tried another hosting without results.


I have problems with Opera and Chrome


It happens that when trying to edit or create a post this happens to me:
I do not know if this problem has been reported, please support me .. !!


http://prntscr.com/i7eo2n


Powered by vBulletin® Version 4.2.5 -PHP 7.0.27


Greetings and grateful from now




Español:
Estimados muy buenas tardes tengo problemas al intentar abrir las herramientas al querer editar un post. Si alguien puede ayudarme. Pues he intentado todo incluso probé con otro hosting sin resultados.


Tengo problemas con Navegador Opera y Chrome al intentar hacer4 un post


sucede que al intentar editar o crear un post me sucede esto:
http://prntscr.com/i7eo2n


Ignoro si este problema se ha reportado, favor apoyarme..!!



saludos y agradecido desde ya

Last edited by josner; 29 Jan 2018 at 22:17.
Reply With Quote
  #2  
Old 30 Jan 2018, 15:15
slash77xx's Avatar
slash77xx slash77xx is offline
 
Join Date: Dec 2015
Real name: Omar
chrome flash

buenas tardes
yo tuve el mismo problema con chrome y tuve que habilitarle el flash para que me deje ver las herramientas (admincp - herramientas de archivos adjuntos - yes,flash by default y luego en chrome en la barra superior en el bloque anterior del https:// donde esta el padlock (candado) hacerle click en configuracion de sitios web y habilitar el flash ,para que te deje ver las herramientas ya que chrome no viene con esta opcion por defecto y ante todo tener descargado el adobe flash player .
yo uso firefox y no tengo estos problemas .

good afternoon
I had the same problem with chrome and I had to enable the flash to let me see the tools (admincp - attachment tools - yes, flash by default and then in chrome in the top bar in the previous block of https: // where is the padlock (lock) click on the configuration of websites and enable the flash, to let you see the tools since chrome does not come with this option by default and first of all to have downloaded the adobe flash player.
I use firefox and I do not have these problems
Reply With Quote
  #3  
Old 01 Feb 2018, 19:07
josner's Avatar
josner josner is offline
 
Join Date: Jan 2018
Muchas gracias por tu comentario. No obstante nunca pude solucionarlo. Hoy compre un dominio con otra terminación; la .com y de forma automática se solucionó todo todo


muy curioso, pero así fue.



saludos y gracias @slach77XX ...!!
Reply With Quote
Reply


Tags
navegador, no abre, problemas


Currently Active Users Viewing This Thread: 1 (0 members and 1 guests)
 
Thread Tools

Posting Rules
You may not post new threads
You may not post replies
You may not post attachments
You may not edit your posts

BB code is On
Smilies are On
[IMG] code is On
HTML code is Off


New To Site? Need Help?

All times are GMT. The time now is 18:04.

Layout Options | Width: Wide Color: