Register Members List Search Today's Posts Mark Forums Read

 
 
Mod Options
  #1  
Old 05 Jul 2007, 22:17
Angel-Pie Angel-Pie is offline
 
Join Date: Apr 2007
ipproarcade question....

ok i actually got the arcade up a few things are wrong though, when i click on arcade main settings or any of the links located in the arcade section in the admin cp it all comes up white blank pages saying that page wasnt found....
also when i try to go into the actual arcade area and click on a game it says my user group cant do it ...
where do i go to change the groups allowed to play games?

Last edited by Angel-Pie; 06 Jul 2007 at 02:07.
Comments
  #2  
Old 06 Jul 2007, 11:50
MrZeropage's Avatar
MrZeropage MrZeropage is offline
 
Join Date: Nov 2003
Real name: Marcel
fix your adminCP, then you can setup the group permissions

I answered in the other thread ...
__________________
Get the most installed modification for your vBulletin (more than 8400 installations and 148.000 downloads!):
ibProArcade 2.7.6+ download here | Click here to enter the ibProArcade-Support-Section
Don't miss the new Google Analytics Integration (GDPR/DSGVO) for vB4.x
 



Currently Active Users Viewing This Thread: 1 (0 members and 1 guests)
 
Mod Options

Posting Rules
You may not post new threads
You may not post replies
You may not post attachments
You may not edit your posts

BB code is On
Smilies are On
[IMG] code is On
HTML code is Off


New To Site? Need Help?

All times are GMT. The time now is 19:38.

Layout Options | Width: Wide Color: