Register Members List Search Today's Posts Mark Forums Read

Reply
 
Thread Tools
  #1  
Old 07 Dec 2009, 16:39
dt-pain dt-pain is offline
 
Join Date: Dec 2003
Couple problems after VB Upgrade to beta5

The register box above forums is missing when logged in as a guess.

The View count on forum home is not updating when viewed.

Is anyone else having this problem?


Thanks

Last edited by dt-pain; 07 Dec 2009 at 18:31.
Reply With Quote
  #2  
Old 07 Dec 2009, 17:57
Lynne's Avatar
Lynne Lynne is offline
 
Join Date: Sep 2004
Real name: Lynne
Questions regarding default vBulletin 4 should be asked on the vBulletin.com forums. See this sticky - Installation Issues / Questions or bug reports regarding default vBulletin 4.0
__________________
Former vBulletin.org Staff Member

Try a search before posting for help. Many users won't, and don't, help if the question has been answered several times before.
W3Schools -
Online vBulletin Manual
If I post some CSS and don't say where it goes, put it in the additional.css template.
I will NOT help via PM (you will be directed to post in the forums for help.)
Reply With Quote
  #3  
Old 07 Dec 2009, 18:21
dt-pain dt-pain is offline
 
Join Date: Dec 2003
Ok thanks Lynne... I thought i did see you helping so people before on this forum. Sorry and thanks.
Reply With Quote
  #4  
Old 07 Dec 2009, 18:55
Lynne's Avatar
Lynne Lynne is offline
 
Join Date: Sep 2004
Real name: Lynne
We are trying to point people to the vb.com site for help with default issues. I have been helping out over there also.
__________________
Former vBulletin.org Staff Member

Try a search before posting for help. Many users won't, and don't, help if the question has been answered several times before.
W3Schools -
Online vBulletin Manual
If I post some CSS and don't say where it goes, put it in the additional.css template.
I will NOT help via PM (you will be directed to post in the forums for help.)
Reply With Quote
  #5  
Old 07 Dec 2009, 19:13
dt-pain dt-pain is offline
 
Join Date: Dec 2003
Yes I got it up now thanks Lynne (I didnt put it in the right section) But its up.

http://www.vbulletin.com/forum/showt...h-a-few-things

Thanks a lot, lets hope someone can help.

;-)
Reply With Quote
Reply



Currently Active Users Viewing This Thread: 1 (0 members and 1 guests)
 
Thread Tools

Posting Rules
You may not post new threads
You may not post replies
You may not post attachments
You may not edit your posts

BB code is On
Smilies are On
[IMG] code is On
HTML code is Off


New To Site? Need Help?

All times are GMT. The time now is 12:29.

Layout Options | Width: Wide Color: