Register Members List Search Today's Posts Mark Forums Read

Reply
 
Thread Tools
  #1  
Old 08 Apr 2007, 10:42
grahamsmythe grahamsmythe is offline
 
Join Date: Apr 2007
Real name: Graham Smith
vBulletin Style Template

I've just downloaded a template from someone who was kind enough to offer it on this forum, but when I've tried to import it, my vBulletin says "This file was created using a different version of vBulletin from the one you are running. Your version: 3.6.5. File version 3.6.4.

Is there anything that I can do about this without having to bother the author?


Doh - sorry - I didn't see one of the options!
Thanks anyway!

Last edited by grahamsmythe; 08 Apr 2007 at 11:13. Reason: Automerged Doublepost
Reply With Quote
  #2  
Old 08 Apr 2007, 11:24
yeku's Avatar
yeku yeku is offline
 
Join Date: May 2005
Ignore Style Version Use style file even if it was created by a different version of vBulletin?

YES

It is not a practical solution but al less later you can modify what desire.
Reply With Quote
Reply



Currently Active Users Viewing This Thread: 1 (0 members and 1 guests)
 
Thread Tools

Posting Rules
You may not post new threads
You may not post replies
You may not post attachments
You may not edit your posts

BB code is On
Smilies are On
[IMG] code is On
HTML code is Off


New To Site? Need Help?

All times are GMT. The time now is 08:20.

Layout Options | Width: Wide Color: