Register Members List Search Today's Posts Mark Forums Read

Reply
 
Article Options
  #31  
Old 01 Jun 2008, 19:14
Axe_Grinder Axe_Grinder is offline
 
Join Date: Apr 2008
Anyone?


Thanks
Reply With Quote
  #32  
Old 06 Jun 2008, 17:02
Axe_Grinder Axe_Grinder is offline
 
Join Date: Apr 2008
I give up... Anyone want to make some money?


Thanks
Reply With Quote
  #33  
Old 11 Jun 2008, 19:17
m002.p's Avatar
m002.p m002.p is offline
 
Join Date: Jan 2007
Real name: Matt
Ive replied to your PM, ill try to help you.

Sorry I didnt notice this earlier.

Matt
__________________
www.sog-team.co.uk
Reply With Quote
  #34  
Old 18 Jun 2008, 22:50
Axe_Grinder Axe_Grinder is offline
 
Join Date: Apr 2008
Thanks Matt,

I've responded to your PM.
Reply With Quote
  #35  
Old 27 Jan 2009, 02:23
Deyth's Avatar
Deyth Deyth is offline
 
Join Date: Sep 2003
I had a path wrong, it's working well now. Thanks for the hack.
__________________
Deyth Valkyrre
...of no fixed address or inclination.

vbGuild = multi-game/server/char roster addon
Reply With Quote
  #36  
Old 12 Apr 2009, 18:34
jgruberman jgruberman is offline
 
Join Date: Apr 2009
I'm still having issues with it saying Loading...

I checked all the instructions and did them all again and still can't find out whats wrong?????
Reply With Quote
  #37  
Old 11 May 2009, 15:03
nmilne nmilne is offline
 
Join Date: Aug 2008
I've installed on my test server running in the left column and it runs fine in cmps_index as well as in my forumhome vba integrated page. However, whenever I go to another integrated page (like into an individual forum, to faq, memberlist, etc) then it disapears.

Any thoughts/pointers?

Last edited by nmilne; 12 May 2009 at 14:07.
Reply With Quote
  #38  
Old 19 Jun 2009, 03:29
evervoid evervoid is offline
 
Join Date: Jun 2009
I'm having the same problem, I thought I was so close >_> someone please help, I really hope these requests wont go unnoticed.
Reply With Quote
  #39  
Old 21 Sep 2009, 14:14
piraterevival piraterevival is offline
 
Join Date: Jan 2008
I tried this, it seemed to work but totally screwed up the look of my front page so had to remove.

Any help would be appreciated

Cheers
Reply With Quote
  #40  
Old 29 Jan 2010, 23:12
DJ29Joesph DJ29Joesph is offline
 
Join Date: Jan 2009
in the infernoshout.php file, you can edit it, and where it has require once, add


Block Disabled:      (Update License Status)  
Suspended or Unlicensed Members Cannot View Code.

before it, except that path should match the path of your Forums, the relative path that is.

This worked great for me...

Should Look like this:


Block Disabled:      (Update License Status)  
Suspended or Unlicensed Members Cannot View Code.

Now with that file, place it in the public_html or www folder, DONT PLACE IT IN YOUR FORUM FOLDER
Reply With Quote
Reply



Currently Active Users Viewing This Thread: 1 (0 members and 1 guests)
 
Article Options

Posting Rules
You may not post new threads
You may not post replies
You may not post attachments
You may not edit your posts

BB code is On
Smilies are On
[IMG] code is On
HTML code is Off


New To Site? Need Help?

All times are GMT. The time now is 04:53.

Layout Options | Width: Wide Color: