Register Members List Search Today's Posts Mark Forums Read

Reply
 
Thread Tools
  #1  
Old 29 Oct 2010, 01:48
raiderlax's Avatar
raiderlax raiderlax is offline
 
Join Date: Sep 2006
Can't install vb4 styles from vb.org

Alright so I'm running vb 4.0.3 and when I go to install a style I always get this issue where only part of the images display... how do I fix this?

For example I was trying to install this style which is supposed to be black and red and this is what I get:

__________________

Reply With Quote
  #2  
Old 29 Oct 2010, 03:19
Lynne's Avatar
Lynne Lynne is offline
 
Join Date: Sep 2004
Real name: Lynne
Are you installing this with no parent? Or as a child to another style? Is the style for your version of vB or is it listed to be used with another version?
__________________
Former vBulletin.org Staff Member

Try a search before posting for help. Many users won't, and don't, help if the question has been answered several times before.
W3Schools -
Online vBulletin Manual
If I post some CSS and don't say where it goes, put it in the additional.css template.
I will NOT help via PM (you will be directed to post in the forums for help.)
Reply With Quote
  #3  
Old 29 Oct 2010, 03:21
raiderlax's Avatar
raiderlax raiderlax is offline
 
Join Date: Sep 2006
It's weird I just deleted my browser data and the style now shows up as it should...
__________________

Reply With Quote
Reply



Currently Active Users Viewing This Thread: 1 (0 members and 1 guests)
 
Thread Tools

Posting Rules
You may not post new threads
You may not post replies
You may not post attachments
You may not edit your posts

BB code is On
Smilies are On
[IMG] code is On
HTML code is Off


New To Site? Need Help?

All times are GMT. The time now is 17:15.

Layout Options | Width: Wide Color: