Register Members List Search Today's Posts Mark Forums Read

Reply
 
Thread Tools
  #1  
Old 18 May 2012, 03:55
Xp.Warrior Xp.Warrior is offline
 
Join Date: Mar 2012
Skin Width Problem

on Forumhome My Skin Width Not Showing Good
But When I Open Any Section Then Look Good
Any ONe Tell Me How To Fix This
Look Attachments
Thanks in Advanced
Attached Images
File Type: png 1~.png (56.9 KB, 23 views)
File Type: png 2~.png (51.5 KB, 22 views)
Reply With Quote
  #2  
Old 20 May 2012, 04:02
Chris8's Avatar
Chris8 Chris8 is offline
 
Join Date: Nov 2009
It's probably not quite "Width Not Showing Good" but some element is resizing the browser window. I can't say which element is causing it thought by viewing only pictures. It might be width, padding or margin attributes of this element. This element must be present on Forumhome but not on Section pages.
__________________

Last edited by Chris8; 20 May 2012 at 04:08.
Reply With Quote
  #3  
Old 21 May 2012, 00:21
Xp.Warrior Xp.Warrior is offline
 
Join Date: Mar 2012
How TO Fix This ?
Reply With Quote
  #4  
Old 21 May 2012, 20:08
Simon Lloyd's Avatar
Simon Lloyd Simon Lloyd is offline
 
Join Date: Aug 2008
Real name: Simon
You would need to check your stylevars if you haven't edited any templates, if you create a new style with no parent does the problem still exist?
__________________
Kind regards,
Simon Microsoft Office Help
My Mods: Find my modifications here
Please do not pm me for support unless i have invited you to!
Reply With Quote
  #5  
Old 22 May 2012, 05:37
Xp.Warrior Xp.Warrior is offline
 
Join Date: Mar 2012
Yes Bro I Try New Style And Import New Style But Still Show Problem
Reply With Quote
  #6  
Old 22 May 2012, 08:22
Simon Lloyd's Avatar
Simon Lloyd Simon Lloyd is offline
 
Join Date: Aug 2008
Real name: Simon
So you created a brand new default style with no parent, so it looks like when you first bought the software and you still have the problem?, thats not an issue with the software it's either an issue with your server or if it's only you seeing that an issue with your pc - either that or you edited the core files on your server!
__________________
Kind regards,
Simon Microsoft Office Help
My Mods: Find my modifications here
Please do not pm me for support unless i have invited you to!
Reply With Quote
Reply



Currently Active Users Viewing This Thread: 1 (0 members and 1 guests)
 
Thread Tools

Posting Rules
You may not post new threads
You may not post replies
You may not post attachments
You may not edit your posts

BB code is On
Smilies are On
[IMG] code is On
HTML code is Off


New To Site? Need Help?

All times are GMT. The time now is 15:02.

Layout Options | Width: Wide Color: