Register Members List Search Today's Posts Mark Forums Read

Reply
 
Thread Tools
  #1  
Old 26 Feb 2013, 09:46
vimarc's Avatar
vimarc vimarc is offline
 
Join Date: Feb 2013
What is this at end of url?

I didn't understand what is this at end of url.

http://www.domainname.com/forum.php#.USyROzdZ5RA
Reply With Quote
  #2  
Old 26 Feb 2013, 17:05
Lynne's Avatar
Lynne Lynne is offline
 
Join Date: Sep 2004
Real name: Lynne
That is from a modification. (I forget which one, but this question has been asked before.)
__________________
Former vBulletin.org Staff Member

Try a search before posting for help. Many users won't, and don't, help if the question has been answered several times before.
W3Schools -
Online vBulletin Manual
If I post some CSS and don't say where it goes, put it in the additional.css template.
I will NOT help via PM (you will be directed to post in the forums for help.)
Reply With Quote
  #3  
Old 26 Feb 2013, 18:19
vimarc's Avatar
vimarc vimarc is offline
 
Join Date: Feb 2013
Hi thanks

The string at end of the url changed every time how i can remove this. i m using some products and following template modification..

http://www.vbulletin.org/forum/showt...social+sharing

http://www.vbulletin.org/forum/showthread.php?t=272295
Reply With Quote
  #4  
Old 26 Feb 2013, 20:49
Lynne's Avatar
Lynne Lynne is offline
 
Join Date: Sep 2004
Real name: Lynne
Disable all your products including vbseo (you need to disable that via it's own control panel) and then turn them on one-by-one to see which is adding it.
__________________
Former vBulletin.org Staff Member

Try a search before posting for help. Many users won't, and don't, help if the question has been answered several times before.
W3Schools -
Online vBulletin Manual
If I post some CSS and don't say where it goes, put it in the additional.css template.
I will NOT help via PM (you will be directed to post in the forums for help.)
Reply With Quote
  #5  
Old 27 Feb 2013, 06:24
vimarc's Avatar
vimarc vimarc is offline
 
Join Date: Feb 2013
Originally Posted by Lynne View Post
Disable all your products including vbseo (you need to disable that via it's own control panel) and then turn them on one-by-one to see which is adding it.
i have disable each product and also delete the template editions.. but still nothing happen . the string is same appearing at end of url and changing on each url. what to do now?

--------------- Added 27 Feb 2013 at 15:04 ---------------

Please help me to resolve this .. even i have uninstall each product/MOD i have using but still there and this string irritating me.

I have installed chrome browser to see about this string but it is showing in this browser also..
Reply With Quote
  #6  
Old 27 Feb 2013, 18:05
Lynne's Avatar
Lynne Lynne is offline
 
Join Date: Sep 2004
Real name: Lynne
I think I took your ticket this morning (or someone had the same issue). It turned out to be something in the ads on the page.
__________________
Former vBulletin.org Staff Member

Try a search before posting for help. Many users won't, and don't, help if the question has been answered several times before.
W3Schools -
Online vBulletin Manual
If I post some CSS and don't say where it goes, put it in the additional.css template.
I will NOT help via PM (you will be directed to post in the forums for help.)
Reply With Quote
Reply



Currently Active Users Viewing This Thread: 1 (0 members and 1 guests)
 
Thread Tools

Posting Rules
You may not post new threads
You may not post replies
You may not post attachments
You may not edit your posts

BB code is On
Smilies are On
[IMG] code is On
HTML code is Off


New To Site? Need Help?

All times are GMT. The time now is 22:42.

Layout Options | Width: Wide Color: