Register Members List Search Today's Posts Mark Forums Read

Reply
 
Thread Tools
  #1  
Old 31 Oct 2006, 16:56
Mecho's Avatar
Mecho Mecho is offline
 
Join Date: Aug 2006
Unhappy Two Banners in One Line !!

hi . i have a problem . i have 2 ads banners above " What's going on? " in ForumHome template . but the problem is that i can not get them in one line . so i put them with this code :

<div align="left">
<a href="http://www.clicksor.com/?ref=74373" target="_new">
<img src="http://www.clicksor.com/publisher/images/pub/468x60_2.gif" border=0 > </div>
<div align="right">
<script language="JavaScript" src="http://www.bravenet.com/cserv.php?pid=4&tid=1&afilid=3490760300">
</script></div>
and u can see the result in my site :

my site:
Block Disabled:      (Update License Status)  
Suspended or Unlicensed Members Cannot View Code.

i will appreciate if someone help me to fix it . tnx
Reply With Quote
  #2  
Old 30 Jan 2007, 22:21
w1z4rd w1z4rd is offline
 
Join Date: Feb 2005
Location: MooseTown
Real name: Lance
Put both your ad codes in a table.


Block Disabled:      (Update License Status)  
Suspended or Unlicensed Members Cannot View Code.

Hope that helps.
Reply With Quote
Reply



Currently Active Users Viewing This Thread: 1 (0 members and 1 guests)
 
Thread Tools

Posting Rules
You may not post new threads
You may not post replies
You may not post attachments
You may not edit your posts

BB code is On
Smilies are On
[IMG] code is On
HTML code is Off


New To Site? Need Help?

All times are GMT. The time now is 01:42.

Layout Options | Width: Wide Color: