Register Members List Search Today's Posts Mark Forums Read

Reply
 
Thread Tools
  #1  
Old 09 Oct 2011, 05:37
bongwater's Avatar
bongwater bongwater is offline
 
Join Date: Nov 2005
CMS home page not using our customized color theme

The CMS page (forums/content) is using the default vbulletin color, and doesnt use the customized theme we have in our forums. Articles and everything else matches our desired color. Its only the "home" or primary CMS page that doesnt change its colors to match the rest of the site. (cms page and forum page)

How to fix this? thanks
Reply With Quote
  #2  
Old 09 Oct 2011, 22:09
Lynne's Avatar
Lynne Lynne is offline
 
Join Date: Sep 2004
Real name: Lynne
Go to Home > hover over section title > click edit pencil > what does it say under the option "Style"?
__________________
Former vBulletin.org Staff Member

Try a search before posting for help. Many users won't, and don't, help if the question has been answered several times before.
W3Schools -
Online vBulletin Manual
If I post some CSS and don't say where it goes, put it in the additional.css template.
I will NOT help via PM (you will be directed to post in the forums for help.)
Reply With Quote
  #3  
Old 09 Oct 2011, 22:49
bongwater's Avatar
bongwater bongwater is offline
 
Join Date: Nov 2005
that worked. thanks, problem fixed
Reply With Quote
Reply



Currently Active Users Viewing This Thread: 1 (0 members and 1 guests)
 
Thread Tools

Posting Rules
You may not post new threads
You may not post replies
You may not post attachments
You may not edit your posts

BB code is On
Smilies are On
[IMG] code is On
HTML code is Off


New To Site? Need Help?

All times are GMT. The time now is 05:25.

Layout Options | Width: Wide Color: