Register Members List Search Today's Posts Mark Forums Read

Reply
 
Thread Tools
  #1  
Old 19 Aug 2013, 13:58
tr0ll tr0ll is offline
 
Join Date: Aug 2011
Help me about QUOTE.

Hi,
In my forum, users cant quote or multi-quote. When they trying to quote, they got blank page..
It only happens with firefox browser.
What can i do? Please help.
Reply With Quote
  #2  
Old 19 Aug 2013, 15:37
Lynne's Avatar
Lynne Lynne is offline
 
Join Date: Sep 2004
Real name: Lynne
Here is a page from the manual about troubleshooting blank or 'white' pages: https://www.vbulletin.com/docs/html/blank_pages

I'd suggest your also check your error_logs (if you don't know where they are, ask your host).
__________________
Former vBulletin.org Staff Member

Try a search before posting for help. Many users won't, and don't, help if the question has been answered several times before.
W3Schools -
Online vBulletin Manual
If I post some CSS and don't say where it goes, put it in the additional.css template.
I will NOT help via PM (you will be directed to post in the forums for help.)
Reply With Quote
Reply

Similar Threads
Thread Thread Starter Forum Replies Last Post
BB Code Enhancements Quote It! Emphasize a quote to draw attention davidw vBulletin 3.7 Add-ons 34 09 Mar 2009 08:18



Currently Active Users Viewing This Thread: 1 (0 members and 1 guests)
 
Thread Tools

Posting Rules
You may not post new threads
You may not post replies
You may not post attachments
You may not edit your posts

BB code is On
Smilies are On
[IMG] code is On
HTML code is Off


New To Site? Need Help?

All times are GMT. The time now is 10:38.

Layout Options | Width: Wide Color: