Register Members List Search Today's Posts Mark Forums Read

Reply
 
Thread Tools
  #1  
Old 30 Jul 2007, 22:10
[email protected] Wayne@R32oc is offline
 
Join Date: Mar 2007
Can anyone help me fix this slight template error?

http://www.r32oc.com/showthread.php?t=828

Whilst viewing any threads on my site, if you look to the right of the page you can see a slight mismatch in the design?

This only happens whilst viewing posts, not threads of the main forums.

Anyone help me with this?

Thanks alot.
Reply With Quote
  #2  
Old 30 Jul 2007, 22:15
ChrisBaktis ChrisBaktis is offline
 
Join Date: Mar 2004
Exact same problem im having but have not gotten any help -

If you have not noticed it happens on your memberlist as well (just like my site)
__________________
www.rustysoaptraders.com
Reply With Quote
  #3  
Old 31 Jul 2007, 18:17
[email protected] Wayne@R32oc is offline
 
Join Date: Mar 2007
yea i have, think this is the second time ive posted this with no help
Reply With Quote
  #4  
Old 02 Aug 2007, 08:15
[email protected] Wayne@R32oc is offline
 
Join Date: Mar 2007
so nobody on this whole site knows whats going on ? :|
Reply With Quote
Reply



Currently Active Users Viewing This Thread: 1 (0 members and 1 guests)
 
Thread Tools

Posting Rules
You may not post new threads
You may not post replies
You may not post attachments
You may not edit your posts

BB code is On
Smilies are On
[IMG] code is On
HTML code is Off


New To Site? Need Help?

All times are GMT. The time now is 02:36.

Layout Options | Width: Wide Color: