Register Members List Search Today's Posts Mark Forums Read

Reply
 
Thread Tools
  #1  
Old 28 Jul 2007, 11:40
ChrisBaktis ChrisBaktis is offline
 
Join Date: Mar 2004
post problem after upgrade

After upgrading I noticed a couple problems...as you can see from the pictures the 1st one everything is ok and the second one the post stretches across the screen and im not sure why...This happens with a post, when replying to a post, and when viewing the memberlist...

I have not altered the showthread, memberlist, or postbit templates at all, and even reverted them to be sure after the upgraded when I noticed the problem - any suggestions on where I need to look?

I should note that I am using Ultimate Side Columns hack and that is the yellow part on the left and that the navbar also stretches as far as the post, memberlist, and message box for new posts.
Attached Images
File Type: jpg forumok.jpg (20.5 KB, 6 views)
File Type: jpg forumbad.jpg (15.0 KB, 6 views)
__________________
www.rustysoaptraders.com

Last edited by ChrisBaktis; 28 Jul 2007 at 12:13.
Reply With Quote
  #2  
Old 28 Jul 2007, 12:12
ChrisBaktis ChrisBaktis is offline
 
Join Date: Mar 2004
This also occured on my default skin that has nothing added to it (I just added the USC hack to see if the same problem happened)

Anyone?
__________________
www.rustysoaptraders.com

Last edited by ChrisBaktis; 28 Jul 2007 at 13:55. Reason: Automerged Doublepost
Reply With Quote
  #3  
Old 30 Jul 2007, 22:13
ChrisBaktis ChrisBaktis is offline
 
Join Date: Mar 2004
Can anyone PLEASE help me on this?
__________________
www.rustysoaptraders.com
Reply With Quote
Reply



Currently Active Users Viewing This Thread: 1 (0 members and 1 guests)
 
Thread Tools

Posting Rules
You may not post new threads
You may not post replies
You may not post attachments
You may not edit your posts

BB code is On
Smilies are On
[IMG] code is On
HTML code is Off


New To Site? Need Help?

All times are GMT. The time now is 23:24.

Layout Options | Width: Wide Color: