Register Members List Search Today's Posts Mark Forums Read

Reply
 
Thread Tools
  #1  
Old 06 Jan 2011, 03:04
Fivestones's Avatar
Fivestones Fivestones is offline
 
Join Date: Jan 2009
Question Trouble with Add Reply To posts ..

In my post section I have a quick replay box at the bottom of my posts .. I had it when i wonted to reply to a post to just click Add Reply at the top and it would have a Reply post pop up .. But now when i click Add Reply it says ((( Sorry! This forum is not accepting new posts. )))) . I have changed a setting some where and i cant find my trouble /....

But my Add Reply Box at the bottom works good but i like it better the other way ..

Help Please Thanks 5Stones
Reply With Quote
  #2  
Old 06 Jan 2011, 08:16
Digital Jedi's Avatar
Digital Jedi Digital Jedi is offline
 
Join Date: Oct 2006
Real name: Mark Daniel Martinez
Try your Forum Manager under Forums & Moderators. Sounds like you turned off posting in one or more of your forums.
__________________
Reply With Quote
Reply

Similar Threads
Thread Thread Starter Forum Replies Last Post
Last Reply Alert: Add last reply alert under new reply button calorie vBulletin 3.6 Add-ons 29 02 Mar 2011 00:27



Currently Active Users Viewing This Thread: 1 (0 members and 1 guests)
 
Thread Tools

Posting Rules
You may not post new threads
You may not post replies
You may not post attachments
You may not edit your posts

BB code is On
Smilies are On
[IMG] code is On
HTML code is Off


New To Site? Need Help?

All times are GMT. The time now is 00:07.

Layout Options | Width: Wide Color: