Register Members List Search Today's Posts Mark Forums Read

Reply
 
Thread Tools
  #1  
Old 23 Jan 2010, 11:04
04wayne 04wayne is offline
 
Join Date: Nov 2009
IPB 3.0.4 >>> VBulletin 4 : Possible?

Okay, question:

Can I merge an IPB 3.0.4 database into my current 4.0.1 vbulletin software? If so, how do I do it? Is Impex possible? If not, then whhhhhhhy oh whhhhhhhy vbulletin! lol

Please answer ASAP!

Thank yooou! <3
Reply With Quote
  #2  
Old 23 Jan 2010, 12:31
ZippySLC's Avatar
ZippySLC ZippySLC is offline
 
Join Date: Oct 2004
So it seems like IB 3.0.3 is supported. Maybe the db changes between the two versions are minor or non existent?
Reply With Quote
Reply

Similar Threads
Thread Thread Starter Forum Replies Last Post
Miscellaneous Hacks Turkish Language Pack for vBulletin 4.0 | vBulletin 4.0 İçin Türkçe Dil Paketi yilmaz Modification Graveyard 15 23 Nov 2009 14:49



Currently Active Users Viewing This Thread: 1 (0 members and 1 guests)
 
Thread Tools

Posting Rules
You may not post new threads
You may not post replies
You may not post attachments
You may not edit your posts

BB code is On
Smilies are On
[IMG] code is On
HTML code is Off


New To Site? Need Help?

All times are GMT. The time now is 12:08.

Layout Options | Width: Wide Color: