Register Members List Search Today's Posts Mark Forums Read

Reply
 
Thread Tools
  #1  
Old 10 Jan 2006, 22:14
smokenm smokenm is offline
 
Join Date: Jan 2006
Question about vB versions

I am currently running vB 3.0.4. I am wondering if all 3.0 hacks will only work if they are exactly the same or not.

For example will a 3.0.0 hack work on my board

or a 3.0.6 hack?

Thank you in advance for your help!
Reply With Quote
  #2  
Old 10 Jan 2006, 22:18
Dan's Avatar
Dan Dan is offline
 
Join Date: Dec 2002
Real name: Daniel
It might as all of the code changes are normally minute, you may want to see if they work and if something doesn't fit right or doesn't work post about it in the thread that you got the hack from.
__________________
Former vBulletin.org Staff Member

Guildhead | Torhead | Wowhead
Please do not Private Message, Email or Instant Message me for Support with vBulletin or help with any Modifications to vBulletin.
Reply With Quote
  #3  
Old 10 Jan 2006, 22:33
smokenm smokenm is offline
 
Join Date: Jan 2006
Thanks for the info!
Reply With Quote
Reply



Currently Active Users Viewing This Thread: 1 (0 members and 1 guests)
 
Thread Tools

Posting Rules
You may not post new threads
You may not post replies
You may not post attachments
You may not edit your posts

BB code is On
Smilies are On
[IMG] code is On
HTML code is Off


New To Site? Need Help?

All times are GMT. The time now is 04:39.

Layout Options | Width: Wide Color: