Register Members List Search Today's Posts Mark Forums Read

Reply
 
Thread Tools
  #1  
Old 26 Jul 2009, 08:09
simon157 simon157 is offline
 
Join Date: Jul 2009
Top border missing in firefox

Hi, Hope you can help. For some reason the top border of the default vbulletin style doesn't show in FireFox. It's fine in IE. The image is attached which shows you what I mean. Can someone advise on how to correct this. At the top of the navbar template it shows a <.br> so I would have thought that was ok, but I need help.



Thanks

Simon
Reply With Quote
  #2  
Old 26 Jul 2009, 10:42
Shelley_c's Avatar
Shelley_c Shelley_c is offline
 
Join Date: Jan 2006
Real name: Shelley Cunningham
Looks like you have a BR in the navbar. A screenshot will not give people trying to resolve the problem enough information.

Post the code from the navbar template or better still a link to your site.
__________________
AdminExtra.com - The forum for smiley enthusiasts. Tutorials, Resources.
Reply With Quote
  #3  
Old 26 Jul 2009, 11:28
Chachacha's Avatar
Chachacha Chachacha is offline
 
Join Date: Jul 2006
Originally Posted by Shelley_c View Post
Post the code from the navbar template or better still a link to your site.
I concur.
Reply With Quote
Reply



Currently Active Users Viewing This Thread: 1 (0 members and 1 guests)
 
Thread Tools

Posting Rules
You may not post new threads
You may not post replies
You may not post attachments
You may not edit your posts

BB code is On
Smilies are On
[IMG] code is On
HTML code is Off


New To Site? Need Help?

All times are GMT. The time now is 01:36.

Layout Options | Width: Wide Color: