Register Members List Search Today's Posts Mark Forums Read

Reply
 
Thread Tools
  #1  
Old 18 May 2019, 18:39
04wayne 04wayne is offline
 
Join Date: Nov 2009
Anyone know why this might be happening?

Hoping someone might know!

I want to get my usergroups over to the left, in line with the text above it (see the attachment).

This is the code:


Block Disabled:      (Update License Status)  
Suspended or Unlicensed Members Cannot View Code.

Attached Images
File Type: png Capture.PNG (10.3 KB, 22 views)
Reply With Quote
  #2  
Old 18 May 2019, 20:32
In Omnibus's Avatar
In Omnibus In Omnibus is offline
 
Join Date: Apr 2010
Real name: Kris
Is that a modification? I'd look for a "center" or "margin-left" in the underlying HTML or CSS.

You should be able to use the Inspect Element command in Firefox to view the underlying HTML and CSS.
Reply With Quote
  #3  
Old 19 May 2019, 12:49
04wayne 04wayne is offline
 
Join Date: Nov 2009
Originally Posted by In Omnibus View Post
Is that a modification? I'd look for a "center" or "margin-left" in the underlying HTML or CSS.

You should be able to use the Inspect Element command in Firefox to view the underlying HTML and CSS.
Nope, not a mod - it's some code I found over at VB.com - I wanted to add a legend to my Who's Online? bit on the forumhome template.

Can't find what you mentioned but will have another look over later.
Reply With Quote
  #4  
Old 19 May 2019, 15:22
In Omnibus's Avatar
In Omnibus In Omnibus is offline
 
Join Date: Apr 2010
Real name: Kris
Originally Posted by 04wayne View Post
Nope, not a mod - it's some code I found over at VB.com - I wanted to add a legend to my Who's Online? bit on the forumhome template.

Can't find what you mentioned but will have another look over later.
If you can't figure it out you can PM me a link and I'll take a look for you. My best guess is it's some kind of CSS global reset code or something to that effect.
Reply With Quote
  #5  
Old 19 May 2019, 19:55
04wayne 04wayne is offline
 
Join Date: Nov 2009
Originally Posted by In Omnibus View Post
If you can't figure it out you can PM me a link and I'll take a look for you. My best guess is it's some kind of CSS global reset code or something to that effect.
Thanks I've messaged you.
Reply With Quote
  #6  
Old 19 May 2019, 20:13
In Omnibus's Avatar
In Omnibus In Omnibus is offline
 
Join Date: Apr 2010
Real name: Kris
Originally Posted by 04wayne View Post
Thanks I've messaged you.
Check your PMs
Reply With Quote
Reply



Currently Active Users Viewing This Thread: 1 (0 members and 1 guests)
 
Thread Tools

Posting Rules
You may not post new threads
You may not post replies
You may not post attachments
You may not edit your posts

BB code is On
Smilies are On
[IMG] code is On
HTML code is Off


New To Site? Need Help?

All times are GMT. The time now is 19:04.

Layout Options | Width: Wide Color: